ital-web.de Foren-Übersicht
Autor Nachricht

<  Motor  ~  Anspringen mit E-Starter 500 s

Thomas morini hh58
Verfasst am: 28.8.2013, 12:00 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.05.2012 Beiträge: 12
Also mal eine Frage an die Wissenden - ich habe eine 500 S mit E-Starter. Jetzt hatte ich schon beim Kauf vor 3 Jahren bei meinen Recherchen gelesen, dass der E-Starter an den Morinis nicht wirklich funktioniert. Ich kann das aus meiner eigenen Erfahrung nur bestätigen - bisher ist es mir nicht gelungen sie mitttels Anlasser (dreht sich, nimmt auch den Motor mit) zum Leben zu erwecken - jedoch ein beherzter Tritt auf den Kickstarter - und sie löpt:-)
Ist das immer so??? Oder gibt es auch andere Erfahrungen?

Gruß Thomas
Benutzer-Profile anzeigen Private Nachricht senden
corsarino
Verfasst am: 28.8.2013, 12:25 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 2122
Hallo Thomas,

es gibt viele (immer mehr) die mit Anlasser anspringen.
Bei manchen ist eine gründliche Reinigung ausreichend, manch andere brauchen neue Zähne. Der Ölstand im Anlassergetriebe ist auch mal zu kontrollieren.

Aber wichtig ist eine gute Verbindung der dicken Kabel!
Einfach mal an den Kontaktstellen lösen, säubern und mit neuen Zahnscheiben gut festziehen. Wenn ein Kabel schon Grünspan angesetzt hat, auswechseln.
Masse nicht vergesssen, Motor-Rahmen und Rahmen-Batterie.

Das originale Anlasserrelais frisst Leistung, hat ja auch schon ein paar Jahre auf dem Buckel...
Also im Zweifel gegen irgendein moderneres (10€) austauschen.

Andere Morinis wiederum springen einfach an wie es sich gehört.
Meine 500er ist immer (mit einer einzigen Ausnahme) mit dem E-Starter angesprungen. Und da habe ich nur die Kabel gesäubert, am Anlasser selbst noch keinen Eingriff...


Viel Erfolg!

Andreas

_________________
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Twinfan
Verfasst am: 28.8.2013, 12:46 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1119 Wohnort: 75056 Sulzfeld Stammtisch Odenwald
Hallo Thomas,

vermutlich dreht der Anlasser an deiner 500er zu langsam.

Die liegt oft am zu niedrigen Ölstand oder am gänzlich fehlenden Öl im Umlenkgetriebe des Anlassers. (Inhalt ca 18ml SAE 90 mit Molikote)

Die Folge ist ein eingelaufenes/verschlissenes Schneckenrad. Dadurch dreht sich der Anlasser sehr schwer und somit zu langsam zum Starten.

An meiner 3 1/2 hab ich besagtes verschlissenes Schneckenrad und ein Lager vor 41.000 km durch ein Neues ersetzt.

Seither kontrolliere ich regelmäßig im Zuge der Wartung alle 3000 km (Ventilspiel +Ölwechsel) den Ölstand im Winkelgetriebe (meist fehlen ca 5 -7 ml).
Das Winkelgetriebe schwitzt konstruktionsbedingt am Wellenausgang.

Das ÖL kann einfach mittels einer Spritze über eine dafür vorgesehen Öffnung nachgefüllt werden.
Das Starten funktioniert mit einer YT 12 B-BS von Yuasha (Wartungsfreie MF Batterie) nun über Jahre absolut problemlos Cool

Einen sehr guten ausführliche Artikel mit tollen Fotos über den Anlasser hat Andreas Neugebauer in der Strega Nr. 86, Dez 2008 verfasst.

_________________
Gruß Gerhard

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzer-Profile anzeigen Private Nachricht senden
Twinfan
Verfasst am: 28.8.2013, 12:54 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1119 Wohnort: 75056 Sulzfeld Stammtisch Odenwald
corsarino hat Folgendes geschrieben:
Hallo Thomas,

es gibt viele (immer mehr) die mit Anlasser anspringen.
Bei manchen ist eine gründliche Reinigung ausreichend, manch andere brauchen neue Zähne. Der Ölstand im Anlassergetriebe ist auch mal zu kontrollieren.

Aber wichtig ist eine gute Verbindung der dicken Kabel!
Einfach mal an den Kontaktstellen lösen, säubern und mit neuen Zahnscheiben gut festziehen. Wenn ein Kabel schon Grünspan angesetzt hat, auswechseln.
Masse nicht vergesssen, Motor-Rahmen und Rahmen-Batterie.

Das originale Anlasserrelais frisst Leistung, hat ja auch schon ein paar Jahre auf dem Buckel...
Also im Zweifel gegen irgendein moderneres (10€) austauschen.
Andreas, stimmt so nicht ganz, du brauchst ein 80 Ampere Relais Exclamation
Andere Morinis wiederum springen einfach an wie es sich gehört.
Meine 500er ist immer (mit einer einzigen Ausnahme) mit dem E-Starter angesprungen. Und da habe ich nur die Kabel gesäubert, am Anlasser selbst noch keinen Eingriff...


Viel Erfolg!

Andreas

_________________
Gruß Gerhard

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzer-Profile anzeigen Private Nachricht senden
Thomas morini hh58
Verfasst am: 28.8.2013, 16:18 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.05.2012 Beiträge: 12
OK - danke für die vielen Tipps - ich werde mich daran versuchen und berichten

Gruß Thomas Very Happy Laughing Laughing
Benutzer-Profile anzeigen Private Nachricht senden
Thomas morini hh58
Verfasst am: 3.2.2014, 17:56 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.05.2012 Beiträge: 12
Hallo - nach dem Zerlegen meines E-Starters musste ich feststellen das das Fett im Getriebe inzwischen die Konsistenz von Klebstoff hat:-)

Dazu folgende Fragen:
- gibt es Ersatzteile für die Dichtungsgummis am Getriebe und wenn ja, wo?
- überlege das ganze mal über Nacht in Diesel einzulegen bevor ich alles auseinander nehme - überlebt das Getriebe das ?? Eigentlich müßte Bronze das doch abkönnen??
- im Youtube-Video zum zerlegen sieht man am Motorkopf einen Schutzring (Papier?) im Bereich der Abnehmerkohlen - muss der sein?? bei mir war keiner verbaut?!?
- trage mich mit dem Gedanken, nach Säuberung das ganze mit Fett und nicht Oel zu schmieren ?!? --gibt es hier Erfahrungen und wenn ja und gut, welches Fett nehmen??

Danke und Gruß
Thomas
Benutzer-Profile anzeigen Private Nachricht senden
Twinfan
Verfasst am: 3.2.2014, 19:06 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1119 Wohnort: 75056 Sulzfeld Stammtisch Odenwald
Hallo Thomas,

das einlegen in Diesel wird nicht schaden.

Die Dichtringe sind alles Standardteile.

Zur Schmierung ist Fett m. E. nicht geeignet, das Werkstatthandbuch sagt:



schick mir per PN deine Email, bekommst du das komplette WHB.

_________________
Gruß Gerhard

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 3.2.2014, 22:43 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1036 Wohnort: 63755 Alzenau-Hörstein
Hallo Leute,

meine Camel mit E-Start krankt zwar noch immer... Bodo Bergmann hat mir mal für den E-Starter sogenanntes "Fliessfett" von der zentralen Schmierung für LKW's empfohlen, was ich auch mit wenig Molikote erfolgreich benutze. Das Fliessfett lässt sich auch in eine Spritze aufziehen, wenn es Handwarm ist und damit ist der Starter gut zu füllen.

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
andre
Verfasst am: 4.2.2014, 21:43 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 503 Wohnort: 41179 Mönchengladbach
Hallo Thomas,
ich hatte damals in 2008 eigentlich erst einmal nur vorgehabt, einen Artikel über den E-Starter zu schreiben. Dieser ist in Heft 86 erschienen, in Heft 87 gab es noch einmal Anmerkungen dazu. Seitdem bin ich immer wieder überrascht, wie gut die Morini mit dem E-Starter anspringt. Darum habe ich ihn auch nicht mehr ausgebaut.

Wichtig ist, dass die Kette zum Mitnehhmer gut gespannt ist, sonst schlägt sie. Ich halte es auch für empfehlenswert, das Getriebe des E-Starters komplett auseinander zu nehmen und zu reinigen. Die bisher von mir inspizierten Getriebe liefen vollkommen trocken, das Öl hatte sich verflüchtigt. Das Messing-Schneckenrad habe ich grundsätzlich erneuert, da es immer ordentlich Abrieb produziert hatte.
Im Gegensatz zu Gerhard bin ich schon der Meinung, dass Fett auch geeignet ist. Denn ich verwende ein Schmierfett für Gleichlaufgelenke mit MoS2 von Spidam und mache damit die besten Erfahrungen. Das Zeug bleibt wenigstens drin. Ich habe nur wenig nachfüllen müssen. Dieses presse ich auch mit einer Spritze in das Getriebe.
Dann habe ich noch die Fliehkraftbacken mit den aufgenieteten Blechen. Diese sind wohl aus letzterer Produktion und schwerer, als die einfachen. Ich habe sie aber nie mehr irgendwo gesehen. Zur Zeit baue ich gerade eine Camel X3 auf und selbst die hat die einfachen Fliehkraftarme.
Vielleicht weiß jemand etwas darüber, wann und wo die Arme mit den Blechen zum Einsatz kamen. In Heft 87 Seite 15 habe ich ein Bild veröffentlicht.
Dann finde ich den Tipp mit den drei kleinen Löchern in der Glocke auch ganz sinnvoll, damit der Abrieb sich verflüchtigen kann.
Mein Fazit bisher: Der Anlasser funktioniert, braucht allerdings gute Pflege!
Viele Erfolg
andre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Sir1
Verfasst am: 5.2.2014, 0:40 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1427
Ich habe auch Fett verwendet - für bis jetzt 3 E-Starter, die alle unproblematisch laufen.
Und wie ich immer sage/schreibe - eine kräftige Batterie ist essentiell um eine stabile Funktion zu haben. Nicht zuletzt bei einem 500-Motor mit gutem Kompression.

_________________
Søren
morinist.dk
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.