ital-web.de Foren-Übersicht
Autor Nachricht

<  Corsaro 1200  ~  Avio - Kupplung rutscht bei hoher Belastung

Friedel
Verfasst am: 29.11.2018, 19:05 Antworten mit Zitat
Colomi Colomi
Anmeldedatum: 30.03.2018 Beiträge: 5
Hallo zusammen,
des Rätsels Lösung waren die von mir benutzten Unterlegscheiben - die waren böse und hatten sich mit ihren gemessenen Innenlochdurchmesser von 10,7 mm auf die Gewinde-Stege der Kupplungs-Feder-Halteschrauben mit Durchmesser an der Spitze von ca. 12 mm (minus Abrundung) aufgepresst Shocked
Die Anpreßscheibe war quasi im Kraftschluß-losem Zustand fixiert.
Und musste mit einem ziemlich langen Hebel wieder gelöst werden.
Dabei ging die äußerste Antriebsscheibe hops ...
Wenn ich wieder Lust zum Schrauben habe, dann werde ich mir so etwas wie Karosserieschrauben besorgen - hier sind die Löcher deutlich kleiner.
Noch ist nix verloren Wink
Viele Bikergrüße
Wilfried


Zuletzt bearbeitet von Friedel am 2.12.2018, 17:56, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen Private Nachricht senden
Friedel
Verfasst am: 2.12.2018, 17:54 Antworten mit Zitat
Colomi Colomi
Anmeldedatum: 30.03.2018 Beiträge: 5
Hallo zusammen Smile
habe nun die nachgearbeiteten Unterlegscheiben eingebaut.
Die Kupplung scheint jetzt zumindestens wie vorher zu funktionieren.
3 Fotos hierzu:
Ja - eine der bösen Scheiben mit Lochdurchmesser 10,6 - 10,7 mm.

Schön hat die Nachbearbeitung die Scheiben nicht werden lassen, aber passend.

Der Vergleich ein- und ausgekuppelt ist nicht so gut sichtbar wie gewünscht, ausgekuppelt bewegt sich die Anpreßscheibe geschätzt ca. 3 mm nach außen.


Die alten Meisterschrauber werden das wahrscheinlich alle kennen, aber vielleicht ist das für die 'neuen' MoMo-Schrauber interessant.
Viele Bikergrüße
Wilfried
Benutzer-Profile anzeigen Private Nachricht senden
Aviorini
Verfasst am: 5.12.2018, 15:32 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 02.07.2009 Beiträge: 44 Wohnort: Hamburg
Schön, dass es funktioniert, freut mich!
Interessant, ich habe Scheiben mit kleinerem Duchmesser genommen und diese unter die Federn gelegt, soweit ich mich erinnern kann... Hat auch (erstmal) funktioniert, das drückt ja die Federn auch zusammen...


Ich habe es vorher noch geschrieben, dashalb lasse ich es drin, auch, wenn nicht mehr relevant:
Das stimmt, die Flüssigkeit wird nicht so warm, wie bei der Bremse, bei mir hat es aber gereicht - als damals der Geberzylinder (am Griff) defekt war, hat sie anfangs im kalten Zustand noch funktioniert... Anscheinend reichte es irgendwie, dass sich der Nehmerzylinder/Flüssigkeit drin erwärmt hatte. Damals kam das auch plötzlich. Ich konnte es nicht glauben, weil der Griff mit dem geberzylinder paar Hundert km davor getauscht war (aufgrund des defekten Ablaufkanals davor) Das hat sich angefühlt, als wäre Luft in der Leitung, im warmen zustand immer Druck drin - kein Bisschen spiel am Griff - da sollten es schon paar wenige mm sein...
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 4 von 4
Gehe zu Seite Zurück  1, 2, 3, 4
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.