ital-web.de Foren-Übersicht
Autor Nachricht

<  Granpasso und Scrambler  ~  Scrambler Tipps, Motor, Gepaeck u.a.

Mokkabox
Verfasst am: 16.10.2020, 10:28 Antworten mit Zitat
Colomi Colomi
Anmeldedatum: 15.10.2020 Beiträge: 3 Wohnort: Berlin
Übersicht Themen:
- Reifen
- Motorsynchronisation
- Kühlwasserprobleme
- Gepäck
- Schalldämpfer (Beabsichtigte Modifikation der Originalschalldämpfer)

Liebe Morinisti, ich habe neben all meinen Klassikern (u.a. Morini500/501 Touring, zu der ich auch viel erzählen könnte) eine 2016er 1200 Scrambler erstanden. Tageszulassung von 2016, also – neu...
Blind gekauft und nicht bereut! Ich habe sogleich einiges angepasst und Erfahrungen gemacht, die es, denke ich, wert sind, geteilt zu werden.
Erster Eindruck:
Fahrverhalten und Wendigkeit erinnert mich sofort an meine 500er – und die ist genial!
Motor ist grandios, Leistungsentfaltung erinnert an die berühmte 2-2 Nocke, läuft aber etwas rumpelig im Standgas und Schiebebetrieb. Ich erzähle Euch vermutlich nichts Neues...
Etwas zu laut, finde ich.
Am Anfang hat sie Kühlwasser aus dem Behälter gedrückt
Die Karoo Reifen sind scheiße – Angstschweiß vor jeder flotten Kurve!

Die Reifen habe ich als erstes gewechselt. Meine Wahl fiel auf Michelin Anakee Adventure, sehen stollig aus, gehen als 80/20er auch abseits der Strasse – aber kleben auf dem Asphalt wie kein anderer Reifen, den ich kenne. So war dies meine erste Maschine, die ich bis Profilkante und sehr sportlich geritten habe – auf meinen Cousin mit seiner 1250GS musste ich nach kurvigem Geläuf meist warten ;o)

Gepäck: Ich hatte gleich original Gepäckträger, Vinyl-Packtasche und Halter bestellt – sehr empfehlenswert! Erstaunlich angenehmes Design, sehr professionelle, ordentliche Qualität, und der Preis ist vergleichbar mit BMW, bei den Morini Exotenstückzahlen, finde ich, absolut fair. Gebrauchten Morini-Tankrucksack habe ich auch (gibts nicht mehr neu), ist auch schön, bei dem lösten sich aber Riemennähte, daher würde ich den Held oder GIVI EA110B eher empfehlen.
Geht aber auch anders: Da zu meiner 1. Tour noch kein Gepäckträger da war, habe ich am Rahmen lange Schlossschrauben (2x140mm/2x160mm) angebracht, mit M8er Mutter gekontert und vor den äusseren Enden Schlauchschellen angebracht. Damit konnte ich meine Tasche weit aussen mit der Gepäckspinne auf dem Soziussitz verspannen, ohne den "Bürzel" zu zerschrammen. (Die Schlauchschellen verhinderten, dass die Haken nach "Innen" rutschen)

Motor synchronisieren: Auch wenn die Anleitungen sagen, man sollte es nicht tun, konnte ich nicht widerstehen. Originalabstimmung ist eine etwas ungleiche Drosselklappenöffnung gewesen, am vorderen Zylinder durch Zuluftschraube ausgeglichen (2 Umdrehungen raus, die des hinteren war zu). Erst mal die Originaleinstelung notiert (!).
Nach mehreren Versuchen, mit Unterdruck-Manometern und Abnehmen des Tanks natürlich, habe ich die Verbindungsstange der Drosselklappen so eingestellt, daß sie bei geschlossenen Nebenluftschrauben synchron läuft (Unterdruck). Leerlauf"anschlag" zumindest am vorderen Zylinder, lieber erst mal nicht verändern - sonst geht sie Euch manchmal aus – die Leerlaufdrehzahlregelung gleicht das nicht so verlässlich aus. Tatsächlich humpelt sie immer noch etwas ungleichmässig im Leerlauf, aber schon deutlich ruhiger.
Das Schliessen beider Luftschrauben einen Einfluss auf die Kennfeldabstimmung – die Maschine lief fortan ziemlich mager/püffelig im Stadtbetrieb und bei geringer Last. Ich habe am Ende beide Luftschrauben 1/4Umdrehung aufgemacht – so läuft sie bislang am besten Smile
Verbrauch auf der Tour lag bei anfangs 5,8,-6,5l/100, zum Schluss bei 5,5L/100km. Wenn es so etwas gibt, würde ich gern eine noch längere Kettenritzel/Rad Übersetzung draufmachen, dannmüsste der Verbrauch auch auf 5L/100 zu drücken sein. Reserveleuchte geht üblicherweise an, wenn Tank noch halb voll ist - ich glaube da sind schon Erfahrungen im Forum, wie man das anpasst - Röhrchen kürzen im Tank oder so ;o)
Zwischendruch hatte sie beim morgendlichen Starten einen Spannungsabfall (die Uhr stand auf 00:00) – da lief sie eine Tankfüllung lang sehr ruppig und verbrauchte 7L/100, nach der nächsten. Tankpause war dann alles wieder prima. Ach ja – ich hatte auch auf "Doppel"- Platinkerzen umgestellt. Das hat sich aber nicht spürbar ausgewirkt.

Kühlwasser: Am Ende meines 1.Ausritts hat sie Kühlwasser abgepustet – ich hab dann fast nach jeder Fahrt (auch am Thermostat) entlüftet und wieder das gleiche Problem gehabt!? Lüftergebläse startet bei 98/99°C – finde ich persönlich recht hoch. Meine Werkstatt ATT Berlin sagte, dass die Monis nicht einfach zu entlüften sind . Er hat es dann professionell mit Pumpe gemacht und auf meiner 2500km Tour war dann auch Ruhe! Bei meiner Inspektion hat er leichten Wasserverlust am Thermostaten festgestellt - der O-Ring war scheinbar nicht dicht.

Schalldämpfer: Klang ist zwar nicht schlecht, aber mir mit 97dba etwas zu krawallig. Ich hab eine Tüte mal aufgemacht und gesehen, dass die Ausgangsstutzen teilweise direkt im Abgasstrom stehen, ich werde hier innen ein Stückchen kürzen und einen Edelstahlbogen anschweissen, gerade so, dass die Öffnung des Stutzens nicht mehr im direkten Schallstrom liegt. Wenn Ihr ihn öffnet, würdet Ihr sehen, was ich meine. Idee habe ich von einem Zach Auspuff für BMW. Damit wird sie im Stand und geringer Gasstellung das Ballern los, ohne den Big-Twin Sound beim Angasen einzubüßen. Wennn ich soweit bin und jemand Interesse hat, stelle ich mal Bilder ein und erzähl, ob's stimmt.

Soweit erst mal. Viel Spaß mit Euren Monis!


Zuletzt bearbeitet von Mokkabox am 17.10.2020, 8:00, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen Private Nachricht senden
morluk
Verfasst am: 16.10.2020, 21:40 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 22.07.2013 Beiträge: 187 Wohnort: Langquaid
Hallo

Willkommen bei Moto Morini.
Ich glaube du hast einen Umlaut in Titel, dann wird er nicht dargestellt.
Wenn möglich lies bitte das Map als bin Datei aus und schick es mir. Meinen 2013er Scrambler fahre ich nicht unter 6,5l. Vielleicht hast du ein besseres Map. Oder liegt’s an der Fahrweise Cool
Bei mir geht Original die Reservelampe genau nach 16 l aus. Dann sind noch 4 l drin.

Heinz
Benutzer-Profile anzeigen Private Nachricht senden Yahoo Messenger
Mokkabox
Verfasst am: 17.10.2020, 8:17 Antworten mit Zitat
Colomi Colomi
Anmeldedatum: 15.10.2020 Beiträge: 3 Wohnort: Berlin
Hallo Heinz,
Meine Verbrauchsangeben sind von der Tour - Landstraße. Dort flott unterwegs (wozu ha sie so ein tolles Fahrwerk?...) - aber halbwegs Gesetzeskonform. Und grössere Orte/Städte vermieden. Im Stadtverkehr oder schnelle Autobahn geht der Verbrauch natürlich hoch.
ich habe allerdings erst 3tkm auf der Uhr. Fahrweise auf der Autobahn meist 125km/h nach Tacho - sind 115 nach Navi - dann verbraucht sie knappe zwischen 5,5 und 6L.
Noch kann ich Steuergerät nicht auslesen, werde das als Winterprojekt angehen. Angeblich gab's von 2013 auf 2016 keinen update - schaun mer mal...
Auf jeden Fall will ich die Lüftersteuerung anpassen, dass sie bei 95°C anspringt und nicht erst bei 98/99°C.
Herzliche Grüße zurück - Peter
Benutzer-Profile anzeigen Private Nachricht senden
morluk
Verfasst am: 17.10.2020, 9:17 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 22.07.2013 Beiträge: 187 Wohnort: Langquaid
Servus Peter.,
Das mit der Lüftersteuerung ist schon der erste Unterschied. Meiner schaltete sich schon immer bei 95 Grad ein u d bei 90 wieder aus. Auch mein Verbrauch ist ohne Autobahn und führerscheinerhaltender Geschwindigkeit.
Heinz
Benutzer-Profile anzeigen Private Nachricht senden Yahoo Messenger
Mokkabox
Verfasst am: 17.10.2020, 11:35 Antworten mit Zitat
Colomi Colomi
Anmeldedatum: 15.10.2020 Beiträge: 3 Wohnort: Berlin
Na dann muss ich wohl mal die Steuergeräte auslesen Mit VW & VCDS hab ich schon mal gearbeitet. Muss mal die Foren durchsuchen, was ich alles brauche. Bin ein paar Tage weg & offline, nur zur Info...
Benutzer-Profile anzeigen Private Nachricht senden
quattro
Verfasst am: 17.10.2020, 17:38 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 20.06.2010 Beiträge: 1091 Wohnort: Odenwald
Hallo Peter,
gratuliere zur Scrambler.
Der Vergleich mit der 500er ist gut!

Wenn du den Auspuff getauscht hast, gebe mal Bescheid.
Anpassungsarbeiten, E-Nummer, Lautstärke etc..
Ich finde den Originalauspuff optisch sehr schön, aber nach 60.000 km auch zu laut.
Neues Stopfen mit feiner und grober Wolle haben bei mir auch nix gebracht,
obwohl bei mir nur 95 dB eingetragen sind.
Gefühlt und im Vergleich aber 100 dB.
Einen sehr schönen Klang hat der QD-Eintopf, nicht zu laut aber schön bassig, aber es soll Probleme beim TÜV geben, da keine E-Nummer und kein Gutachten.

Suche hier mal nach unserem Odenwaldmap, habe am Donnerstag erst wieder von jemandem gehört, der eine Sport, eine Avio und 2 Corsaros hat, dass dies das hamonischste map ist. Da ist er nich alleine. Ab 2000 U freies hochdrehen.
Guter Kaltlauf, Lüfter bei 95°C und fast kein KFR mehr.
Ich habe es mal bei mehreren Prüffahrten und Einstellungen auf einem Prüfstand schreiben lassen. Steht allen zur Verfügung.
Viel Spass mit der Scrambler.
Reinhard

_________________
mappst du noch, oder fährst du schon Cool
Benutzer-Profile anzeigen Private Nachricht senden
gk
Verfasst am: 17.10.2020, 21:09 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 4134 Wohnort: sperrgebiet
morluk hat Folgendes geschrieben:
Servus Peter.,
Das mit der Lüftersteuerung ist schon der erste Unterschied. Meiner schaltete sich schon immer bei 95 Grad ein u d bei 90 wieder aus.


Heinz, 98° waren/sind Serie ab Werk! winkewinke Frühe Corsaros und 9 1/2 mal aussen vor ...
Du fährst schon zu lang mit dem Odenwald(?) Map durch die Gegend. Alle auf mydrive abgelegten Maps hatte ich mit 95° editiert.


quattro hat Folgendes geschrieben:

Viel Spass mit deM Scrambler.
Reinhard

_________________
munter bleiben
günni


Wenn DAS die Lösung ist, dann hätte ich gern mein Problem zurück
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
morluk
Verfasst am: 17.10.2020, 21:44 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 22.07.2013 Beiträge: 187 Wohnort: Langquaid
Hallo Günni. Da hast du wahrscheinlich recht. Ich fahre schon einige Jahre das Obenwald Map, auch wenn ich es mit den Jahren etwas modifiziert habe.
An 98Grad kann ich mich nicht mehr erinnern. Rolling Eyes
Benutzer-Profile anzeigen Private Nachricht senden Yahoo Messenger
hobra69
Verfasst am: 18.10.2020, 10:46 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.02.2007 Beiträge: 40
War bei meiner 1200 Sport auch so.
Bei dem furchtbaren Serienmap schalteten die Lüfter erst bei 98 Grad ein.
Fahre jetzt zufrieden mit dem Odenwaldmap und die Lüfter starten bei 95 Grad.

_________________
LG, Holger
-----------------------
Corsaro 125 Supersport
3 1/2 Sport
3 1/2 Cadwellpark Racer
1200 Sport
------------------------
Benutzer-Profile anzeigen Private Nachricht senden
quattro
Verfasst am: 20.10.2020, 10:52 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 20.06.2010 Beiträge: 1091 Wohnort: Odenwald
quattro hat Folgendes geschrieben:

Viel Spass mit deM Scrambler.
Reinhard
[/quote]

Günni,
HDL.... Laughing

_________________
mappst du noch, oder fährst du schon Cool
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.