ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Zuendung einstellen - Keine Zuendverstellung

norbert
Verfasst am: 18.1.2015, 1:14 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Sören,
Ich habe eher den Verdacht, dass die letzte Generation von Polrädern mit sämtlichen Markierungen incl. ANT2 und das für 350 und 500 erst mit der letzten Generation der Limas, nämlich der körperlosen verbaut wurde. Also die letzten enduros (ab X2?) Kanguro und Camel 501 sowie an den ersten Choppern, die noch keine Kokussanzündung hatten.
Die 500er Straßenmodelle haben alle E-Starter, aber ich glaube selbst die Sei hat kein Polrad gehabt mit all den Markierungen.

norbert
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 18.1.2015, 2:04 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Es scheint, ich muss mein Wissen revidieren.
Ich bin noch mal meine Bestände näher durchgegangen. Und da gibt's mehreres, das was mir früher erzählt wurde und was ich daraus vermutet habe widersprecht.
Von meiner ersten Morini ('82 - K1) habe ich ein Polrad mit Glocke mit Markierung nur für 350.
Dann gibt es ein Polrad von meiner X2, das beide Markerungen hat (hat übrigens Plastikkörperspulen - also nicht die letzte Ausführung). Ich bin mir relativ sicher, dass der Motor im Originalzustand ist.
Die K2 von Elisabeth kann ich nicht beurteilen, weil sie einen X-Motor hat.
Was mich aber komplett überrascht hat ist, dass nicht das frühe Polrad am leichtesten ist! Ich bin immer davon ausgegangen (wie früher geschrieben), weil mir so erzählt wurde, aber die letzte Ausgabe ist tatsächlich fast 200 g. leichter als die erste! Shocked
Ich verneige mich in Demut, und entschuldige mich für meine falschen Aussagen Wink

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Knopiste
Verfasst am: 19.1.2015, 18:20 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 28.05.2012 Beiträge: 129 Wohnort: Berlin
Hallo zusammen,

nachdem ich heute den alten gefrästen Rotor eingebaut habe, der zu dem eingebauten PU mit den breiteren Kontakten gehört, musste ich nun den PU etwa mittig zwischen Pfeil und linken Anschlag einstellen, damit die Zündzeitpunkte stimmen. Diese Einstellung gefällt mir schon eher als vorher. Die Bauart des PU Rotors hat also Einfluss auf den Zündzeitpunkt! Wobei ich keinen Unterschied beim Fahren der beiden Rotor-Arten erkennen konnte.

Danke für eure Tipps! Norbert hatte den richtigen Riecher!



Viele Grüße
Knopi
Benutzer-Profile anzeigen Private Nachricht senden
ipeco85
Verfasst am: 20.9.2015, 15:35 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 223 Wohnort: Wien
Hallo,
jetzt muss ich auch noch meinen Senf dazugeben:
Bei meiner blauen hatte ich auch Probleme, die Zündung richtig einzustellen. Dann habe ich den OT vermessen, und siehe da, der war am Polrad-Umfang 12(ZWÖLF)mm daneben! Da war mir dann Vieles klar.

Viele Grüße aus Wien
Peter

P.S.: Scheibenfeder ist drin!
Benutzer-Profile anzeigen Private Nachricht senden
ralph
Verfasst am: 10.6.2016, 19:57 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 03.02.2007 Beiträge: 140 Wohnort: Albig bei Alzey
Der Thread ist jetzt zwar schon ne Weile alt, aber ich hab ihn heute erst entdeckt und gebe jetzt auch noch meinen Senf dazu.

Es muss so '89 oder '90 gewesen sein. Damals arbeitete ich noch in Mainz, und auf dem Weg bestand zum Einen relativ häufig Staugefahr, zum Zweiten lag die Firma in einem Gewerbegebiet, aus dem man nur 'rauskam über eine Ampel, die immer nur so 4…5 Autos durchließ. So bin ich – damals noch mit Gussrädern – auch im Winter relativ häufig mit der Morini zur Arbeit gefahren, denn das brachte ordentlich Zeit. Allerdings wurde im Winter die Morini gern mal zur KTM (= Kick Ten Minutes), und das ging mir dann irgendwann doch auf den Wecker (besonders im Thermoboy). Also griff ich ins Portemonnaie und bestellte eine neue Zündanlage, schwarzen Pickup und silberne bucklige Boxen. Damals gab's das noch einfach so zu kaufen.

Der Unterschied war unglaublich. Obwohl weder der rote Pickup noch die schwarzen Boxen defekt waren, sprang das Moped ab dem Umbau wirklich immer auf den ersten Kick an. Und an der Anlage ist bislang nichts kaputtgegangen – außer, wer hätte das gedacht, ab und zu mal eine Versorgungsspule auf dem Stator.

@Søren: JSf hat in der Strega irgendwann mal was über Polräder geschrieben, und da stand, dass die 500er Polräder ein ganzes Kilo schwerer waren als die der 350er. Das war wohl auch ein anderes Gussmaterial. Ich selber hab so ein Polrad aber nie in der Hand gehabt. Kann sein, dass diese 500er Polräder ursprünglich alle eine Starterglocke hatten, aber es gibt ja Drehbänke…

LG Ralph

_________________
All das Lächeln und die Schläge, die du in der Welt verteilst,
hol´n dich irgendwann ein, wenn du dich noch so beeilst.
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 2 von 2
Gehe zu Seite Zurück  1, 2
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.