ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Blaue Zündbox

Primavera
Verfasst am: 11.6.2013, 21:34 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 15.06.2008 Beiträge: 104 Wohnort: Göppingen
Hallo Andre,

vielen Dank für die superschnelle Antwort. Dann werd ich morgen mal einkaufen gehen. Wenn alles wieder funktioniert, berichte ich.

Gruß Rainer
Benutzer-Profile anzeigen Private Nachricht senden
Primavera
Verfasst am: 16.6.2013, 17:54 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 15.06.2008 Beiträge: 104 Wohnort: Göppingen
So, Probefahrt ist absolviert, alles bestens. Die Morini ist auch in der Grundeinstellung sofort angesprungen. Das Abblitzen ging ohne Probleme. Die Zündboxen passen an die Originalaufnahmen, lediglich auf der Linken Seite ist das Massekabel 5cm zu kurz.

Viele Grüße, Rainer (der sehr froh ist, da sich der Schaden so schnell und einfach beheben ließ)
Benutzer-Profile anzeigen Private Nachricht senden
Cameltreiber
Verfasst am: 27.4.2014, 15:18 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 28.02.2009 Beiträge: 199 Wohnort: 74535 Mainhardt
Hallo Rainer, und alle anderen Fans,

nun hat meine 2. Camel auch blaue Boxen.

Mit 2 Blechen und einem Aluklotz dazwischen, konnte ich die Anschlüsse nach unten

drehen, so dass sich kein Wasser mehr an den Anschlüssen sammeln kann.

Vielleicht eine Anregung , und beide Massekabel sind nun lang genug.

Probefahrt steht noch aus, der Motor ist immer noch in Arbeit

Confused



Frohes Schrauben und Fahren

wünscht Matthias
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 3 von 3
Gehe zu Seite Zurück  1, 2, 3
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.