ital-web.de Foren-Übersicht
Autor Nachricht

<  Granpasso und Scrambler  ~  Scrambler jetzt mit AHK

Bluster
Verfasst am: 26.7.2014, 13:39 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 30.06.2010 Beiträge: 100
Aufgrund massiver Probleme mit der Kupplung war ich auf der Suche nach einem Kupplungssatz. Hatte dann im Februar ein Kupplungssatz inkl.Federn bestellt....bis heute noch keine Lieferung Sad
Zum Glück war die Zahlung nur gegen Lieferung.(Lastschrift)

Wie der Zufall manchmal eintrifft, habe ich Dank Ingos kürzlich eingestellten Kauftip jetzt bei der AHK Veloce zugeschlagen.
Riesigen Dank nochmal für diesen TIP Smile Smile Smile

Das Ding wurde als Gebraucht mit Km XXXX ???? verkauft,.... hier angekommen ist eine fast NEUE AHK ohne jegliche Gebauchtspuren. Die Federn,Reibscheiben,Lager etc. haben noch die Werksmaße mit minimaler Patina.

Also gestern noch kurz vor Ladenschluß eine 34er Nuss und Dichtmasse besorgt.
Deckel auf, Spezialwerkzeug für die Kupplungglockenfixierung angelegt und AB war die Alte Kupplung. Ging relativ Fix... so ungefähr 20min. Die vorbereitete AHK ging noch schneller rein. Ich will jetzt nicht Lügen aber ich als Laie habe mit allem gut 50min gebraucht um alles Umzubauen.

Heute noch die Probefahrt.... 1A..... das Ding geht richtig gut. Ich hätte nicht gedacht, dass das die AHK so feinfühlig reagiert und korrekt Arbeitet. Smile



Spezialwerkzeug Kupplungsglockenfixierung für die 100NM Schraube Wink Smile Smile



...damit lässt sich auch locker eine 500NM Schraube lösen. Wink
Benutzer-Profile anzeigen Private Nachricht senden
gk
Verfasst am: 28.7.2014, 9:08 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 4118 Wohnort: sperrgebiet
Bluster hat Folgendes geschrieben:
Aufgrund massiver Probleme mit der Kupplung war ich auf der Suche nach einem Kupplungssatz.


moin dirk,
was für probleme hattest du denn mit deiner kupplung? rutschen?

_________________
munter bleiben
günni


Wenn DAS die Lösung ist, dann hätte ich gern mein Problem zurück
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bluster
Verfasst am: 28.7.2014, 10:31 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 30.06.2010 Beiträge: 100
gk hat Folgendes geschrieben:
Bluster hat Folgendes geschrieben:
Aufgrund massiver Probleme mit der Kupplung war ich auf der Suche nach einem Kupplungssatz.


moin dirk,
was für probleme hattest du denn mit deiner kupplung? rutschen?


Im Gegenteil, wobei Rutschen offensichtlich der Ursprung der Schadenskette war.

So meine persönliche Erklärung für die Schadensentwicklung....

vor ca.10.000km war ein Ölwechsel dran. Habe ein vermeidliches Highend-Öl eingefüllt, was zum Rutschen der Kupplung führte. Gerade einmal auf 500m und die Metall-Lamellen waren zerstört. (Durchgeglüht)
Danach rutschte Kupplung nicht mehr sondern trennte eher schlechter.
Mach wenigen Km, bei warmen Motoröl, klebten die Lamellen. Schlechter Gangwechsel, Leerlauf fehlerhaft und Schlagen im Stand beim Gang einlegen. Ohne Kuppeln ließen sich die Gänge durchladen... ein Getriebeproblem konnte ich ausschließen.
Habe dann eine längere Edelstahl-Kupplungsstange zurecht gesägt. Leichte Verbesserung aber keine Lösung, da sich die Federn ja auch nur begrenzt zusammen drücken lassen.
Beim Ausbau dann die Überraschung.... 'alle' Stahlscheiben blau, Anlaufhülse an der Getriebewelle leicht hitzeverfärbt ( siehe 1.Bild mit offener Kupplung) und Kupplungskorbdeckel im Federkern eingefressen. Sodas die Trennung noch zusätzlich durch die blockierenden, verformten Federn behindert wurde.

Benutzer-Profile anzeigen Private Nachricht senden
morluk
Verfasst am: 28.7.2014, 12:20 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 22.07.2013 Beiträge: 143 Wohnort: Langquaid
Zitat:
vor ca.10.000km war ein Ölwechsel dran. Habe ein vermeidliches Highend-Öl eingefüllt, was zum Rutschen der Kupplung führte. Gerade einmal auf 500m und die Metall-Lamellen waren zerstört. (Durchgeglüht)



Servus Dirk,
Welches Highend Öl hast du verwendet?

Heinz
Benutzer-Profile anzeigen Private Nachricht senden Yahoo Messenger
quattro
Verfasst am: 28.7.2014, 14:14 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 20.06.2010 Beiträge: 1047 Wohnort: Odenwald
Hallo Dirk,

interessante Leidensgeschichte.
Danke für deinen Bericht und die gute Dokumentation.
Ja, das Öl ist bei unseren Kupplungen schon immer ein Thema.
Bein vorgeschriebenen Eni gab es bei mir noch nie Probleme.
Fahre aber auch mittlerweile seit ca. 18.000 km

Rowe
Formula GT
SAE 10W-60 S-Z
API SL/SJ/SG
JAO MA2

5L ca. 27,-

Achim (Ampas) hatte es auch mal empfohlen.
Ich kann mich nur anschließen.
Auch bei 35° Außentemperatur kein Flackern der Kontrollleuchte
(Lüfter habe ich aber auf 93° eingestellt)
und keine Kupplungsprobleme.

Reinhard

_________________
mappst du noch, oder fährst du schon Cool
Benutzer-Profile anzeigen Private Nachricht senden
Bluster
Verfasst am: 28.7.2014, 20:30 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 30.06.2010 Beiträge: 100
LiquiMoly, die Ölsorte mag vielleicht Ihre Berechtigung besitzen, bei der Morini aber definitiv nicht zu empfehlen.

Handelsbezeichnung : Motorbike 4T Synth 10W-50 Race von liqui moly

Das Problem setzte unmittelbar nach dem Ölwechsel ein.... also eine halbe Tagestour und plötzlich das Rutschen und fertig war die Kupplung.
Es hat sich nichts angekündigt oder schleichend über Monate aufgebaut....es war von jetzt auf gleich.

Fahre jetzt wieder Louis Öl womit ich schon gute Erfahrungen sammeln konnte.

Das Rowe Öl schaue ich mir mal beim nächsten Wechsel genauer an. Hört sich von der 40/100°C Viskosität sehr gut an.
Benutzer-Profile anzeigen Private Nachricht senden
Roadrunner1
Verfasst am: 28.7.2014, 22:26 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.11.2011 Beiträge: 266 Wohnort: Mainz
Ich fahre das Motul 5100 10W50 und meine AHK funktioniert bestens, Getriebe ebenfalls.
Benutzer-Profile anzeigen Private Nachricht senden
Laubfrosch
Verfasst am: 28.7.2014, 22:40 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1257 Wohnort: 55116 Mainz
http://de.wikipedia.org/wiki/Motor%C3%B6l

Scroll mal runter bis Du zu Jaso kommst. Das dürfte dein Problem bei der Kupplung sein.


Jaso Ma = Öle mit hohem Reibwert die für Ölbadkupplungen entwickelt sind.
Jaso Mb = Öle mit niedrigem Reibwert die für Ölbadkupplungen ungeeignet sind.

_________________
Ich bin kein Baiker, ich bin ein Smilie!
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bluster
Verfasst am: 29.7.2014, 0:32 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 30.06.2010 Beiträge: 100
Laubfrosch hat Folgendes geschrieben:
http://de.wikipedia.org/wiki/Motor%C3%B6l

Scroll mal runter bis Du zu Jaso kommst. Das dürfte dein Problem bei der Kupplung sein.


Jaso Ma = Öle mit hohem Reibwert die für Ölbadkupplungen entwickelt sind.
Jaso Mb = Öle mit niedrigem Reibwert die für Ölbadkupplungen ungeeignet sind.


mmmmmhhh...... die richtige jaso hatte ich jedenfalls.

Produktinformation Motorbike 4T Synth 10W-50

aber irgendwie auch egal,... sie Suppe kommt keinesfalls mehr in den Motor.

Auch im Vergleich...... das Rowe Öl fließt fast doppelt so schnell durch den Motor, für die Hälfte des Preises Laughing
Benutzer-Profile anzeigen Private Nachricht senden
gk
Verfasst am: 29.7.2014, 8:54 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 4118 Wohnort: sperrgebiet
Bluster hat Folgendes geschrieben:

aber irgendwie auch egal,... sie Suppe kommt keinesfalls mehr in den Motor.



moin dirk,
hast du liqui moly mal auf deinen schaden hingewiesen? nicht unbedingt um kosten rückerstattet zu bekommen, da reden die sich eh raus, sondern ganz einfach um zu zeigen, dass ihr öl nicht funktioniert.

_________________
munter bleiben
günni


Wenn DAS die Lösung ist, dann hätte ich gern mein Problem zurück
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bluster
Verfasst am: 29.7.2014, 16:52 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 30.06.2010 Beiträge: 100
Günni, liquimoly hab ich nicht angeschrieben ich werde mal darüber nachdenken. Mir geht es auch nicht um eine Analyse der Ölzusammensetzung und deren Auswirkung auf unsere Kupplung.....dazu gibt es genug Auswahlöle auf dem Markt auf die man zurückgreifen kann. Also, ich meine mir ist es egal was liquimoly weiterhin zusammenpanscht.

Wollte jetzt noch die Dichtmasse zeigen. Hier habe ich Petec genommen. Die Fa. kenne ich von Schraubensicherungen blau,rot,grün etc. Weiter habe ich die rote Masse auch auf unserem Treffen im WBL an einer Morini entdeckt( glaube es war an den Ventildeckeln)
Die Dichtmasse läßt sich gut dosiert auftragen. Habe sie über Nacht ziehen lassen, wobei sie auch schon nach 60min einsetzbar sein soll. Alles ist dicht und es ölt nichts nach.(die Pappdichtung habe ich ganz weg gelassen)

jetzt versuche ich mal ein Bild selber zu verlinken,...hoffe es klappt
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.