ital-web.de Foren-Übersicht
Autor Nachricht

<  Corsaro 1200  ~  Werksbesuch und Frage zur Leerlaufkontrollampe

drego
Verfasst am: 20.6.2018, 18:12 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 30.03.2018 Beiträge: 12 Wohnort: Mindelheim
Hallo Kollegen,

wir sind gestern von einer Tour zurückgekommen auf der wir einen Abstecher nach Trivolzio gemacht haben und dort freundlich empfangen worden sind.
Eine 10 Minutenfahrt mit der neuen ZZ war zwar nur ein kurzer Eindruck, aber Motor läuft sehr sauber und vor allem das Fahrwerk fühlte sich echt gut an.
Im Showroom stand die Milano; sieht in Echt noch besser aus als auf den Fotos. Die ganze Maschine macht einen wertigen Eindruck auch wenn sie im Gegensatz zur ZZ keinen Alutank spendiert bekommen hat. Ansonsten ist sie ein echter Hingucker einschliesslich der beeindruckenden Auspuffanlage mit ihrem sauber gemachten Brotkasten für den Kat.
Die ZT kommt ungleich unauffälliger daher. Der schmälere Tank mit ihrem im Vergleich zur alten Corsaro unverändert breiten Heck sind nicht mein Fall.

Es war auch noch Zeit für dumme Fragen:
- Für die alten Cosraros ist keine ABS-Nachrüstbarkeit vorgesehen
- Der Alutank der neuen Corsaro würde von den Massen her auch auf die alten Modelle passen

Auf der Rückfahrt hat meine Leerlaufkontrollampe während der Fahrt immer wieder umotiviert aufgeleuchtet. Manchmal ging sie beim Schalten an und manchmal einfach so. Tacho und Ganganzeige waren ok.
Leider ist der Fehler im Stand nicht reproduzierbar und die Lampe scheint zu machen was sie soll: Wenn ich den den Flachstecker vom Leerlaufschalter abziehe, ist die Lampe aus; wenn ich den Stecker auf Masse halte, geht die Lampe an. Was ist Euer Tipp: Eher der Schalter oder ein Gelegenheitskurzschluss des Kabels gegen Masse?

Beste Grüsse
Robert
Benutzer-Profile anzeigen Private Nachricht senden
Ebi
Verfasst am: 20.6.2018, 21:20 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 19.11.2010 Beiträge: 1103 Wohnort: Backnang
Zitat:
Manchmal ging sie beim Schalten an


Leerlaufschalter defekt, da mußt du etwas aufpassen, denn sie fährt dann auch bei ausgeklapptem Seitenständer los.

Gruß,
Ebi

_________________
ich bin alt - ich darf das
Benutzer-Profile anzeigen Private Nachricht senden
1200cc.v2
Verfasst am: 20.6.2018, 21:44 Antworten mit Zitat
Colomi Colomi
Anmeldedatum: 14.06.2018 Beiträge: 8
Danke für den kurzen Bericht!

Zum Leerlaufschalter: Meine Leuchte geht seit letztem Jahr sobald die Kiste warm ist gar nicht mehr an. Im kalten Zustand funktioniert sie ganz normal, wenn warm dreht der Anlasser nur noch bei gezogener Kupplung, egal welcher Gang eingelegt ist... Rolling Eyes

Angefangen hat das ganze mit gelegentlichem Aufleuchten der Lampe im zweiten Gang im Schiebebetrieb bei höheren Drehzahlen (aggressives runterschalten vom 3.). Seit dem sie aber bei warmem Motor gar nicht mehr angeht, ist aber auch das weg... Mr. Green

Sehe ich mir vielleicht nächsten Winter mal an, falls dann Zeit für sowas sein sollte... Mein Plan war den Schalter mal auszubauen und zu überprüfen, bei der KTM hat nur das ausbauen, nichts finden, und wieder einbauen ein ähnliches Problem dauerhaft beseitigt... Rolling Eyes

LG!
Benutzer-Profile anzeigen Private Nachricht senden
drego
Verfasst am: 21.6.2018, 11:42 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 30.03.2018 Beiträge: 12 Wohnort: Mindelheim
Danke Euch für die Tipps zum Leerlaufschalter. Ich habe ihn heute mal ausgebaut und ausprobiert. Funtionierte einwandfrei.

Zur Probefahrt wird´s erst in einer Woche reichen.

Gruss
Robert
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.