ital-web.de Foren-Übersicht
Autor Nachricht

<  Sonstiges  ~  Kupplungsspiel

ipeco85
Verfasst am: 19.9.2018, 13:46 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 117 Wohnort: Wien
Liebe Wissende!
Bei meiner Blauen (alte Lenkerarmaturen) habe ich das Problem, dass der Betätigungsweg am Kupplungshebel kaum ausreicht, um einerseits das Seil/die Druckstangen zu entlasten und andererseits die Kupplung weit genug zu lösen, dass ich am Stand den Leerlauf reinkriege. Wie bekannt, schlechter bei steigender Motorerwärmung.
Zug und Käfige sind neu, Beläge gut, gewölbte Scheibe richtig drin. Hebel am Motor ist m.E. auch an der richtigen Position



Bei meiner Roten habe ich um Einiges mehr "Bewegungsfreiheit".



Hat die Hebelei vielleicht verschiedene Übersetzungen oder sind die Beläge nicht rutschig genug. Den WD40-Test möchte ich lieber nicht machen Wink

Tipps?

Vielen Dank
Peter
Benutzer-Profile anzeigen Private Nachricht senden
Grufti
Verfasst am: 19.9.2018, 15:10 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 902 Wohnort: Remscheid
Hallo Peter, mit dem Stift unter dem Ausrückhebel am Zugende kannst du den zur Verfügung stehenden Weg zwischen Kette und Gehäusedeckel noch etwas beeinflussen. Mutter M7 lösen und notfalls ein bis zwei Gewindegänge in der geeigneten Richtung verstellen.
Wenn das Gewinde der Einstelleinrichtung am Griff (meist M7) verschlissen ist, kann es auch zu den von dir beschriebenen Erscheinungen kommen.

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 19.9.2018, 16:52 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1084 Wohnort: 63755 Alzenau-Hörstein
Hallo Peter,

kontrolliere dabei auch gleich mal die Druckstangen, die durch den Motor zur Kupplung zum "Pilz" gehen. Die nutzen sich auch gerne ab (werden einfach kürzer!). Wenn das der Fall sein sollte kann man mit ein oder zwei 5 mm Kugellagerkugeln nachhelfen und das ganze am besten mit Molykote etwas schmieren - nicht die Kupplung Wink

Viel Erfolg
Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
ipeco85
Verfasst am: 19.9.2018, 18:10 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 117 Wohnort: Wien
Erst einmal DANKE für die Ideen.
Die Teile sind aus meiner Sicht soweit in Ordnung. Den Hebel am Motor habe ich so weit herausgestellt, dass es sich mit dem Kupplungsseil - und der Verstelleinrichtung ganz hineingedreht, gerade noch mit etwas Spiel am Seil ausgeht.
Beim Trockencheck - Motor aus, 1 Gang, Hinterrad drehen, Kupplung auslassen - hab' ich erst nach etwas mehr als der Hälfte des Handhebelweges Kraftschluss. Das wäre ja mehr als ausreichend.
Bei laufendem Motor kommt sie (die Kupplung natürlich) praktisch sofort. Und findet man auch den Leerlauf sehr schwer, bzw. ist das Getriebe im Stillstand fast nicht zu schalten.
That's the problem ...
Überland ist das eh wurscht, aber in der Stadt äusserst lästig.
.. und da ich keinen E-Starter hab'

Wie gesagt, Kupplungskorb innen und aussen ist neu. Mir ist nur noch aufgefallen - Sensibelchen, das ich bin - dass in Einzelfällen beim schnellen Auskuppeln ein ruppiger Widerstand am Hebel/Seil auftritt. Im Normalfall geht alles seidenweich.
Welchen Einfluss hat eigentlich der Kunststoffstern an der Nabe des äusseren Kupplungskorbs? Kann der was anrichten? Ich habe ihn neu gegeben, vorher war der Metallstern drin.
Wobei, die alten Körbe hatten SEHR tiefe Einlaufriefen und die Kupplung war ganz schlecht zu betätigen.

Viele Grüße
Peter
Benutzer-Profile anzeigen Private Nachricht senden
Zwoehn
Verfasst am: 19.9.2018, 19:51 Antworten mit Zitat
Colomi Colomi
Anmeldedatum: 30.03.2018 Beiträge: 1 Wohnort: Wesel
Hallo Peter,

ich hatte dieses Jahr an meinem frisch überholten Motor welchen ich aus teilen etwas zusammengewürfelt habe Rolling Eyes gleiche Probleme.

Nach etwas hin und her habe ich festgestellt das es unterschiede bei den Kupplungsinnenkernen gibt. (Axialspiel war OK)
Der von mir verbaute war nur 34,5mm breit und seitdem einen 36mm breiten verbaut habe ist alles gut. (immer mit Metallstern)
Meine Theorie, die U-Scheibe/Passscheibe zwischen dem großen Zahnrad vom Primärantrieb und dem Lager am Motor und der Kunststoffstern/Metallstern muss zum Kupplungsinnenkern passen.

Viel Glück


Grüße Sven
Benutzer-Profile anzeigen Private Nachricht senden
ipeco85
Verfasst am: 19.9.2018, 20:08 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 117 Wohnort: Wien
Hallo Sven,
danke für deine Ausführungen. Werde den Kupplungskern vermessen. Was ich aber dann mache, weiss ich noch nicht - soviele Varianten zum Probieren hab' ich nicht.

Jedenfalls vielen Dank
Peter
Benutzer-Profile anzeigen Private Nachricht senden
Grufti
Verfasst am: 19.9.2018, 21:10 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 902 Wohnort: Remscheid
Hallo Peter, Sven hat das richtig gesehen mit dem Passen der Kupplungsteile.
Der Stern aus Kunststoff oder Metall soll nur leicht stützend mitgleiten. Auf keien Fall soll er klemmen, wenn die Kupplung belastet wird. Die Prüfung ist einfach: Innenkorb montieren und die Mutter der Achse anziehen. Der Innenkorb muss sich leicht drehen lassen wenn man den Alukorb festhält und bei kräftigem Ziehen und Drücken am Alukorb sollte höchstens ein Spiel von 0,3mm fühlbar sein.
Sonst mit geeigneten Scheiben auf der Gleithülse der Kupplung unter dem Innenkorb das Spiel neu wählen.

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 19.9.2018, 21:20 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1084 Wohnort: 63755 Alzenau-Hörstein
Hallo Peter,

so wie du es jetzt beschrieben hast liegt es an der Ausdistanzierung äußerer- / innerer Kupplungskorb. Das hatte schon fast jeder hier mal. Du solltest den Artikel von Hartmut in der LaStrega Nr. 91 von 2010 auf Seite 4 lesen.

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
ipeco85
Verfasst am: 19.9.2018, 22:17 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 117 Wohnort: Wien
Danke, Hartmut und Erhard.
Habe den Artikel gefunden und werde das Spiel nochmals überprüfen und gegebenenfalls neu distanzieren. Komme aber wahrscheinlich erst nächste Woche dazu.
Der Motor ist neu gemacht worden, vielleicht hat sich ja auch noch was eingelaufen oder ich habe beim Zusammenbau geschlampt. Ich werde jedenfalls berichten!

Danke nochmals und schönen Abend Smile
Peter
Benutzer-Profile anzeigen Private Nachricht senden
ipeco85
Verfasst am: 21.9.2018, 17:15 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 117 Wohnort: Wien
Mir hat's keine Ruhe gelassen und ich hab schon heute nachgeschaut.
Der äussere Kupplungskorb hat nach Demontage der Federn mehr als 1mm axiales Spiel gehabt. Klar, dass das nicht wie geplant funktioniert.
Die vermutliche Ursache:
Ich habe mir in Ermangelung originaler Kleeblätter welche aus ABS drucken lassen. Ich habe zwar die Oberfläche geglättet, aber das Material hat sich offensichtlich verdichtet und dann waren die über die Welle eingelegten Passscheiben, die ich bei der Erstmontage eingelegt hatte, damit's beim Anziehen der Kupplungsmutter nicht drückt, irgendwann zu viel.
Jetzt funkt die Sache, wie's soll.
Werde berichten, ob das Kleeblatt hält.

Nochmals danke und allzeit gute Fahrt Smile

Peter
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.