ital-web.de Foren-Übersicht
Autor Nachricht

<  Sonstiges  ~  Fehlersuche

Grufti
Verfasst am: 26.6.2018, 11:15 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 902 Wohnort: Remscheid
Moin Norbert! Die lange und mühevolle Heimfahrt bei gutem Wetter brachte auch viele Gelegenheiten zur Fehlersuche mit sich. Ich frag mal nach.

Tankentlüftung? Nach kurzer Öffnung des Verschlusses wieder einige Zeit guter Motorlauf?
Ausgleichschlauch zwischen Vergasern undicht oder Ansauggummi?
Spritzufuhr? Schläuche werden bei Wärme weicher und knicken. Schmutzfilter im Sprithahn oder Vergaser zu? Das Kerzenbild ist nach Fahrten auf freier Landstraße in diesem Fall meist gleichmäßig hell und beim Gaswegnehmen patscht es leicht im Auspuff.
Nach der lauten Knallerei beim Treffen habe ich auf Zündaussetzer getippt.
Kerzenstecker?
Kerzenbild unterschiedlich? Zündleitungen sowie Picup Zylinder 1und 2 tauschen
Verlagert sich die Störung auf den anderen Zylinder?
Pickup-Spule oder Magnet im Rotor lose?
Starke Blaufärbung des Auspuffs am Zylinder lässt auf starke Spätzündung oder Nachverbrennung von Sprit durch Zündstörungen schließen!

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 26.6.2018, 14:40 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1476
Haben wir eigentlich alles durchgecheckt.
Es bleibt nur noch die Erregerspule. - Boxen und Pickup wurden (mehrmals und systematisch) getauscht. Das besonders rätselhafte ist ja, dass der zweite Zylinder zu spät kommt, egal mit welchen pickup! Boxentausch ändert auch nichts. Polrad könnte zwar falsch markiert sein, aber so falsch wäre eher unwahrscheinlich.
Aber irgendwas ist bestimmt auch mit der Benzinzufuhr falsch. Eventuell wird auch Falschluft irgendwo gezogen oder beide Hähne spinnen oder es gibt einen nicht sichtbaren Verstopfung in der vorderen Vergaser. Auch keine sichtbaren Risse in den Vergasergummis (die ja auch neu sind). Nichts ändert sich bei "herumwackeln" der Vergaser.
Startverhalten war sehr schlecht. Ging meisten relativ gut mit beiden Chokes, aber lief dann nach dem Starten schlechter mit. Wurde die grosse Schwimmerkammerschraube gelöst, kam Benzin raus - wie normal. Eine Zeit lang hatte ich den Schwimmer unter Verdacht; dass er vielleicht oben hängen blieb, aber das haben wir eigentlich auch ausschließen können.

_________________
Søren
morinist.dk
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Grufti
Verfasst am: 26.6.2018, 17:33 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 902 Wohnort: Remscheid
Danke für die Info, Sören.
Kerzen auch getauscht oder erneuert? Norbert schrieb, dass die Kiste bis Ransel gut lief. Ich denk an folgendes: Norbert schaut nach der Kerze, dabei rutscht die Kerze etwas aus dem Schlüssel und die Elektrode schlägt leicht auf den Zylinder und der Elektrodenabstand verändert sich auf einen ungünstigen Abstand.
Kerzenbild dann dunkel, auch der Isolator. wegen Zündaussetzer.
20 Grad Zündversatz vom Soll auf einem Zylinder macht eine Morini meistens klaglos mit - jedenfalls unsere 3 1/2er.
Bei Spritmangel auf einem Vergaser sieht man das deutlich an der Kerze, bei Schaden an der Vergaserentlüftung versäuft der Motor meist bei Ampelhalt.

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 26.6.2018, 18:07 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1476
Grufti hat Folgendes geschrieben:
Danke für die Info, Sören.
Kerzen auch getauscht oder erneuert? Norbert schrieb, dass die Kiste bis Ransel gut lief. Ich denk an folgendes: Norbert schaut nach der Kerze, dabei rutscht die Kerze etwas aus dem Schlüssel und die Elektrode schlägt leicht auf den Zylinder und der Elektrodenabstand verändert sich auf einen ungünstigen Abstand.
Kerzenbild dann dunkel, auch der Isolator. wegen Zündaussetzer.
20 Grad Zündversatz vom Soll auf einem Zylinder macht eine Morini meistens klaglos mit - jedenfalls unsere 3 1/2er.
Bei Spritmangel auf einem Vergaser sieht man das deutlich an der Kerze, bei Schaden an der Vergaserentlüftung versäuft der Motor meist bei Ampelhalt.


Kerze, Zündkabel und Stecker haben wir auch getauscht. Brachte nichts. Alles sah nach Spritmangle aus. Kerze weiß - selbst bei 165 Hauptdüse.

_________________
Søren
morinist.dk
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
ralph
Verfasst am: 26.6.2018, 19:12 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 03.02.2007 Beiträge: 57 Wohnort: Albig bei Alzey
Sir1 hat Folgendes geschrieben:
Polrad könnte zwar falsch markiert sein, aber so falsch wäre eher unwahrscheinlich.


Das kann man einfach mit dem Meßschieber prüfen: Der Abstand zwischen ANT und PMS muss bei beiden Zylindern gleich sein. (Auf diese Art bekommt man auch eine ANT-Markierung für den 2ten Zyl auf den älteren Polrädern, die diese Markierung noch nicht haben)

LG Ralph

_________________
All das Lächeln und die Schläge, die du in der Welt verteilst,
hol´n dich irgendwann ein, wenn du dich noch so beeilst.
Benutzer-Profile anzeigen Private Nachricht senden
ralph
Verfasst am: 26.6.2018, 19:26 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 03.02.2007 Beiträge: 57 Wohnort: Albig bei Alzey
passiert denn was, wenn man die Ansaugstutzen mit Starterspray (Äther) oder Bremsenreiniger ansprüht? Drehzahländerung?

LG Ralph

_________________
All das Lächeln und die Schläge, die du in der Welt verteilst,
hol´n dich irgendwann ein, wenn du dich noch so beeilst.
Benutzer-Profile anzeigen Private Nachricht senden
Stefan Bigalke
Verfasst am: 26.6.2018, 19:32 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.02.2007 Beiträge: 1202 Wohnort: Hamburg
Sir1 hat Folgendes geschrieben:
...

Kerze, Zündkabel und Stecker haben wir auch getauscht. Brachte nichts. Alles sah nach Spritmangle aus. Kerze weiß - selbst bei 165 Hauptdüse.


Klingelnde Verbrennung läßt die Kerzen auch nachmal weiß aussehen. Ich habe mir mal Normalbenzin als Super andrehen lassen und war auch ziemlich ratlos. Die Kerze (250T) war weiß und bei Last spucke die Kiste nur.
Habt Ihr mal Sprit mit 100 Oktan getankt?

165er Düsen funktionieren dann wahrscheinlich genau so wie komplett demontierte Hauptdüsen, weil der der Ringspalt zwischen Nadeldüse und Nadel eh nicht mehr Sprit durchläßt.

Wenn die Erregerspule der Übeltäter sein sollte, dann müssten doch die Kerzen dunkel sein?

Spritzulauf - das ist auch immer ein wichtiges Thema. Ich hatte vor zwei Jahren mal einen Klemmer, weil ich blättchenförmige Beschichtungsreste getankt habe. Je nachdem, wie sich die Blättchen um das Sieb im Tank gruppiert haben, lief der Sprit durch oder eben auch nicht.

Ich drück die Daumen, dass die Ursache schnell ans Licht kommt!

Gruß, Stefan Bigalke

_________________
*******************************************************************
Ein Leben ohne Moto Morini ist möglich aber sinnlos
*******************************************************************
Benutzer-Profile anzeigen Private Nachricht senden
norbert
Verfasst am: 26.6.2018, 20:46 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 3247 Wohnort: Lübeck
Ahoi allerseits und herzlichen Dank für eure Tips!

Die Sache ist die, dass ich nun die nächsten Tage erstmal mit Anwalt und dergleichen zu tun haben werde, um dem Kultusministerium in Kiel und der neuen Direktorin an Angelas Schule Bescheid zu stoßen. Uns platzt jetzt nach über 20 Jahren mit der Verweigerung der Anerkennung ihres Studienabschlusses in Spanien endgültig der Kragen.
Und in zwei Wochen machen wir mit dem Auto nach Frankreich in den Urlaub. Das bedeutet, dass ich wahrscheinlich erst im august ernsthaft und in Ruhe an die Fehlerursache gehen werde.

Sören hat es ja im Groben beschrieben, wir haben ca. 20mal auf 700km gestoppt und versucht der Sache auf den Grund zu kommen.

Die Karre lief 4600km bis Ransel vernünftig, untenrum sehr gut, über 6000 aber eher zäh, was bei einem 501er nicht den Spaß verdirbt, weil mir das eigentlich für 4-600 km bergige Landstraße pro Tag reicht. In Ransel wollte ich einmal die Zündung abblitzen, weil sie obenrum eben nicht vernünftig lief (bei Roci ist es genau andersrum, die mag nicht unter 5000 bewegt werden, legt dann darüber aber prächtig zu).
Das Abblitzen ergab einen vorderen korrekten Zündzeitpunkt, der sich aber kaum bewegte, der hintere blieb etwa fingerbreit auf Spät. Daraufhin haben wir den Pickup, den ich mit hatte eingesetzt: gleiches Ergebnis. Dann noch eine Box ausgetauscht: gleiches Ergebnis. Dann haben wir es dabei belassen, wie es war. Kerzen und Vergaser habe ich in Ransel nicht angefaßt. Wir haben nur noch die Platine der Hauptelektronik getauscht, um einem schwächer werdenden Rücklicht auf die Schliche zu kommen (liegt aber wohl an der LED). Das kann mit der Zündung aber nix zu tun haben.

Als wir in Ransel los sind, lief die Kiste von vorn herein schlechter als zuvor und knallte vor sich hin (hat sie zuvor nur mitunter beim Gaswegnehmen gemacht). Es wurde zunehmend schlechter, sie lief kaum noch uber 110, dann kamen noch Zündaussetzer hinzu, Im Laufe des Sonntags haben wir die Zündung vor und zurückgestellt, die zweite Box getauscht, die Spritzufuhr überprüft, die Bedüsung geändert etc. es brachte keine Linderung, Gegen abend lief sie vorwiegend nur noch auf einem Topf. Dann haben wir noch das Zündkabel und den vorderen Stecher gewechselt, als es begann zu regnen und langsam dunkel wurde. Da haben wir den Plan aufgegeben, bis Lübeck durchzufahren und haben uns ne Bleibe gesucht.
Am Montag wurde es in insofern etwas besser, als dass sie nun meist wieder auf 2 Zylindern lief, aber beschissen und mit böser Knallerei. Ventile vorn haben wir auch kontroliert.

Der Witz, der nicht besonders lustig ist, war ja, dass sie zuvor mit der gleichen Zündeinstellung gut gelaufen ist. Die Kerzen waren grundsätzlich grau, vorn mitunter etwas heller, was uns dazu bewegte, am Ende eine 165 vorn einzuschrauben. Es ging, wie gesagt, nur noch darum, ohne Loch im Kolben irgendwie nach Lübeck zu kommen. Ach ja, die vordere Kerze haben wir auch getauscht, alles ohne Erfolg. Ich glaube auch nicht an die Tankentlüftung. Das erklärt nicht, dass sie derart schlecht ansprang, auch bei halbwarmen Motor (nach den Schraubereien) meist nur mit beiden Chokes. Die Kiste lief nur noch, wenn auch schlecht, beim Beschleunigen. Wollte man eine Geschwindigkeit halten, gab´s nur noch Knallerei und es war eine Quälerei für den Motor und für mich. Und für Sören auch, der eigentlich auch einen schönen Abschluß seiner Reise geplant hatte.

Wie gesagt, zum Schrauben werde ich wahrscheinlich erst im August kommen, aber ich natürlich dankbar für alle Hinweise.

Plan A:
-Überprüfen der Zünderregerspule (hatte zuvor 190+ Ohm).
- Überprüfen det PMS-Markierungen (Zündung und Ventile haben ja vorher gepaßt). Es ist übrigens eine große Lima mit gutem Polrad mit Markierungen für 350 und 500 mit sämtlichen Markierungen drin.
-Abnehmen des vorderen Zylinderkops, um sicher zu gehen, dass der Kolben nicht bereits angeschmolzen ist
-Überprüfen des vorderen Ansaugstutzens
-Tank weitgehend entleeren und mit offenem Deckel fahren
-Austausch der Vergaser, einer nach dem anderen (wir haben das Problem grundsätzlich vorn gesehen)
-Spielen mit Verstellen der Zündung auf stark früh. Mal sehen, ob dann die Knallerei aufhört. Die gab´s ausschließlich aus dem vorderen Rohr bzw. in den vorderen Vergaser. Es gibt kein Interferrenzrohr und die Unterdruckanschlüsse der Vergaser sind verbunden.
- Irgendwann am Montag habe ich mir eingebildet, dass es etwas besser ging, wenn ich meine Hand seitlich an den vorderen Vergaser gehalten habe, aber sicher ist das auch nicht.

Muchas gracias compañeros!
norbert
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 26.6.2018, 22:17 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1476
ralph hat Folgendes geschrieben:
Sir1 hat Folgendes geschrieben:
Polrad könnte zwar falsch markiert sein, aber so falsch wäre eher unwahrscheinlich.


Das kann man einfach mit dem Meßschieber prüfen: Der Abstand zwischen ANT und PMS muss bei beiden Zylindern gleich sein. (Auf diese Art bekommt man auch eine ANT-Markierung für den 2ten Zyl auf den älteren Polrädern, die diese Markierung noch nicht haben)

LG Ralph

Wenn was falsch ist, dann beide Markierung für den 2ten

_________________
Søren
morinist.dk
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
corsacorsaro
Verfasst am: 26.6.2018, 22:38 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1582 Wohnort: Elm-Asse
Schau mal ob die Ventile dicht schließen. Bei meinen 500ern hatte ich des öfteren undichte, weil verbrannte Ventile. Das fing dann ähnlich an. Habe in Osche auch mal mehrfach die Lima und Zündung getauscht um dann beim nächsten Lauf festzustellen, dass ein Zylinder kaum noch Kompression hatte.
Viel Glück, meine 91/2 läuft genauso bescheiden.
Dirk

_________________
Immota fides. Nec aspera terrent
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Motoman
Verfasst am: 26.6.2018, 23:52 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.11.2012 Beiträge: 80 Wohnort: Freiburg
Ihr habt wahrscheinlich auch die Vergasersynchronisation überprüft oder? Ich hatte 2 Tage vor unsrer Sardinientour an der BMW ein ähnliches Problem. Ständiges Gepatsche aus dem Auspuff, kein Konstantlauf, nur beim Vollaufziehen gings einigermaßen, manchmal war auch plötzlich alles in Ordnung. Letztlich konnte ich den Fehler finden, es war ein Defekt der Außenhülle des rechten Gaszugs (hatte sich vom Anschlag getrennt) der zu einer unregelmässigen aber starken Desynchronisation der Vergaser führte. Der linke Krümmer war stark blau angelaufen und beide Kerzen ziemlich hell.
Neuen Gaszug rein, synchronisiert und der Spuk war vorbei.

Grüße
Bernd
Benutzer-Profile anzeigen Private Nachricht senden
Grufti
Verfasst am: 27.6.2018, 8:59 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 902 Wohnort: Remscheid
Doch Spritmangel? Wenigstens im Teillastbereich. Norbert schrieb, dass die Morini beim Beschleunigen einigermaßen lief, aber beim Halten der Geschwindigkeit die Knallerrei los ging. Also bei 1/4 bis 1/2 Gasstellung und Schiebebetrieb. Und noch helle Kerzen. Düsennadel aus der Klammer gerutscht?
Ich habe fertich!!

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
norbert
Verfasst am: 27.6.2018, 9:55 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 3247 Wohnort: Lübeck
Grufti hat Folgendes geschrieben:
Düsennadel aus der Klammer gerutscht?
Ich habe fertich!!


Daran habe ich auch schon gedacht. Ich habe die Nadeln in den spanischen Bergen eine Kerbe runtergehängt. Vielleicht hat ja einer der kleinen Klemmringe (PHBH) die 2000km bis Ransel gebraucht, um von der Nadel zu rutschen.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 27.6.2018, 10:36 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1476
norbert hat Folgendes geschrieben:
Grufti hat Folgendes geschrieben:
Düsennadel aus der Klammer gerutscht?
Ich habe fertich!!


Daran habe ich auch schon gedacht. Ich habe die Nadeln in den spanischen Bergen eine Kerbe runtergehängt. Vielleicht hat ja einer der kleinen Klemmringe (PHBH) die 2000km bis Ransel gebraucht, um von der Nadel zu rutschen.


Aber als wir die Schwimmerkammer runter hatten, konnten wir ja die Nadel schön sehen - und wie sie mit dem Schieber hoch und runter ging. nichtverstehn

_________________
Søren
morinist.dk
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
seb
Verfasst am: 27.6.2018, 11:39 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 16.01.2007 Beiträge: 579 Wohnort: 77972 mahlberg
Hallo Norbert,

So ein Pech, heimhumpeln macht keinen Spaß.
Nachdem ihr schon alles Relevante geprüft habt tippe ich auch auch auf undichtes Ventil.
Ich hab grad selbst ein verbranntes aus der 501K2 auf dem Tisch. Der Weg zur Erkenntnis war auch steinig.

Gruß
Seb.

_________________
ist die morini gesund, freut sich der mensch.
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 6
Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.