ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Lichtmaschine laedt nicht auf

Robert Reuter
Verfasst am: 23.9.2019, 14:54 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.01.2007 Beiträge: 462
Hallo Forum,

ich habe ein Problem mit meiner Lima, sie lädt die Batterie nicht auf. Es ist eine „große“, hat mir mal JSF gewickelt. Sie hat ein grünes, ein weißes und zwei gelbe Kabel. Der richtige Regler dazu ist verbaut, damals von Tritsch gekauft.

Mal genau erzählt: Von diesen Limas hat mir JSF gleich 2 Stück gewickelt. Die „gute“ produziert im Leerlauf 13,8 Volt und funktioniert prima.

Die zweite, die jetzt Mucken macht, hat mal was abbekommen. Es hatte sich während der Fahrt das untere Zahnriemenrad gelöst und wanderte nach außen. Das ZRR hat dann, mit dem Seegering voran, das Loch der Statorgrundplatte etwas angeschliffen. Die Lima hat darum immer noch ein bisschen Metallabrieb in den Ecken, ist schwer wegzukriegen.

Diese Lima produziert im Leerlauf nur 13 Volt (gemessen an den Batteriekontakten), nach einiger Zeit Fahren ist die Batterie leer. Geprüft habe ich mit verschiedenen Polrädern (auch mit meinem besten) und mit einer guten, vollen Batterie.

Jetzt wollte ich fragen, was ich da alles durchmessen kann. Die Zündversorgungsspule hat 220 Ohm und funktioniert prima, Krad springt sehr gut an. Aber um die geht’s ja auch nicht.

JSF hat mir noch gesagt, ich soll bei laufendem Motor die beiden gelben Kabel messen, Volt-Wechselstrom. Da sollen bis zu 100 Volt anliegen. Das muss ich noch machen.

Gibt es noch Messungen, die ich bei ausgebautem Stator vornehmen kann?

Vielen Dank und viele Grüße, Robert
Benutzer-Profile anzeigen Private Nachricht senden
Werner Wilhelmi
Verfasst am: 23.9.2019, 16:15 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 973
Hallo Robert,

es gibt zwei Methoden, nach denen du messen kannst.

1. auch bei ausgebauter Lima prüfen, ob zwischen den beiden gelben Kabeln Durchgang ist, also um die 0 - 1 Ohm, je nach Messbereich des Multimeters. Damit überprüfst du, ob die Kabel und die Anschlüsse in Ordnung sind.

2. bei laufendem Motor und abgezogenen gelben Kabel vom Regler muss bei höheren Drehzahlen 60 -70 V Wechselspannung erzeugt werden. Keine Angst, bei der Messung passiert nichts. Das entspricht ja auch in etwa den Angaben von Johann, wobei ich natürlich nicht weis, was er in diesem Fall genau mit der Lichtmaschine gemacht hat.

Wenn bei dir, nach deiner Aussage, im Betrieb 13V bei LL anliegen, sieht es zunächst mal aus, als wäre die Lima in Ordnung und das Problem wäre beim Regler.

Steigt die Spannung an der Batterie bei höheren Drehzahlen auf etwa 14,4,V an?
Wie ist das Verhalten mit und ohne Verbraucher?

Gruß
Werner

_________________
Auch qualitativ hochwertiger Schrott bleibt Schrott!
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Robert Reuter
Verfasst am: 23.9.2019, 16:53 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.01.2007 Beiträge: 462
Hallo Werner,

ich hatte den Eindruck, dass beide Limas durch Gasgeben ihre Ladeleistung nicht erhöhen. Bei der einen bliebs bei 13,8 Volt, bei der anderen 13 Volt. Kann aber auch am Messgerät liegen, die digitalen haben da ja manchmal Probleme. Habe jetzt ein besseres. Ich mess nochmal.

Nur 2 Fragen: Auch an den Batteriekontakten kommt also Wechselstrom an und ich muss also VAC einstellen?

Die gelben Kabel. Messe ich da jedes einzeln gegen Masse oder kommen die beiden Messfühler in beide Kabel gleichzeitig?

Gruß, rr
Benutzer-Profile anzeigen Private Nachricht senden
seb
Verfasst am: 23.9.2019, 18:35 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 16.01.2007 Beiträge: 601 Wohnort: 77972 mahlberg
Hallo Robert,

der Regler wirkt als geschalteter Gleichrichter. Davor (gelbe Kabel) findest Du Wechselstrom, dahinter (Batterie) Gleichstrom.

Die gelben Leitungen haben keine Verbindung zur Masse. Miss den Durchgang ZWISCHEN den beiden gelben, das sind die beiden Enden der Ladespule (auf fünf Spulen verteilt, in Serie).

Gruß
Seb.

_________________
ist die morini gesund, freut sich der mensch.
Benutzer-Profile anzeigen Private Nachricht senden
corsarino
Verfasst am: 23.9.2019, 21:00 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 2212
Hallo Robert,

was erwartest du, wenn du doch schon vermutest, daß da was beschädigt ist?

Robert Reuter hat Folgendes geschrieben:
Hallo Forum,

...

Die zweite, die jetzt Mucken macht, hat mal was abbekommen. Es hatte sich während der Fahrt das untere Zahnriemenrad gelöst und wanderte nach außen. Das ZRR hat dann, mit dem Seegering voran, das Loch der Statorgrundplatte etwas angeschliffen. Die Lima hat darum immer noch ein bisschen Metallabrieb in den Ecken, ist schwer wegzukriegen.




Da ist ein Totalausfall fast schon vorprogrammiert.
Schau die die Drähte mal genau an, die Isolierung ist hauchdünn...



Und bitte nur Spannungen messen, keine Ströme, auch wenn Sebastian von Strömen schreibt Wink


Beste Grüße, Andreas
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Robert Reuter
Verfasst am: 23.9.2019, 21:46 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.01.2007 Beiträge: 462
Jo Andreas, immer schön von oben antworten. Macht dir Spaß, ne?

Ich erwarte gar nichts und habe hier nur gefragt, wie man eine Lima durchmisst.

Erklär doch mal genauer. Der Abrieb kann also zwischen den Kupferwicklungen für Windungsschlüsse sorgen - meinst du das?

Durch welche Messung stelle ich das fest?

Gruß, rr
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 23.9.2019, 22:00 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1173 Wohnort: 63755 Alzenau-Hörstein
Hallo Robert,

messe mal den Widerstand jedes einzelnen gelben Kabels hin zur Masse. Ganz schlecht wäre wenn du da einen Durchgang messen kannst.

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
ipeco85
Verfasst am: 24.9.2019, 23:06 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 255 Wohnort: Wien
Hallo Robert,
Werner hat das schon gut beschrieben.
im eingebauten Zustand messe WECHSEL-Spannung (Multimetereinstellung 200V-AC) an den beiden vom Regler abgezogenen gelben Leitungen. Die Spannung sollte wie von Werner beschrieben um die 60Volt AC oder mehr liegen, abhängig von der Drehzahl.

Im ausgebauten Zustand kannst du den Widerstand zwischen den gelben Leitungen messen. Der sollte, auch wie von Werner erwähnt, so um die 1 Ohm liegen (Messbereich 200Ohm).
Auch die Zuleitungen zum Messgerät (Messstrippen) haben bei dieser Messung einen Einfluss. Also erst den Wert bei kurzschlossenen Messleitungen ermitteln und dann an die gelben Leitungen anschliessen. Die Differenz der beiden Messwerte ist dann der Widerstand der LIMA Spulen.
Gegen Masse, also zum Spulenträger hin, darf die Wicklung NICHT verbunden sein, sonst funktioniert der Regler nicht.

Metallabrieb hat eigentlich keinen Einfluss auf die LIMA-Spulen, da die Drähte ja isoliert sind. Mechanische Beschädigungen und Kurzschlüsse über die Lötverbindungen der einzelnen Spulen ausgenommen. Ist aber bei einer JSf-Ausführung nicht wahrscheinlich.
Was ja noch sein könnte, ist, dass eine der Spulen einen Kurzschluss hat und damit die Leistung der LIMA reduziert. Das kannst du aber mit einem Billigsdorfer Multimeter praktisch nicht feststellen.

Soilltest du auf keinen grünen Zweig kommen, kannst du mir die LIMA auch schicken. Ich check' sie gerne durch. PN an mich.

Für die umgewickelten LIMAs (nur gelb-gelb) würde ich überhaupt auf die Ducati Regler verzichten und einen gewöhnlichen Regler einsetzen. Die kosten neu nur um die EUR 30,- und machen i.A. ihren Job besser als die Morini-Ducati-Teile.

Viele Grüße
Peter
Benutzer-Profile anzeigen Private Nachricht senden
Robert Reuter
Verfasst am: 25.9.2019, 14:26 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.01.2007 Beiträge: 462
Hi Peter,

vielen Dank! Ich hatte natürlich gehofft, dass du dich meldest...

Ich habe die beiden Messungen schon gemacht. Die beiden gelben Kabel haben zueinander 0 Ohm, das scheint also i. O. Gelbe Kabel einzeln zur Masse (Statorgrundplatte) haben keinen Durchgang - auch wie es sein soll.

Als nächstes will ich mir dünne Neodymplättchen besorgen, sie auf eine Fühlerlehre kleben und und dann die Abriebreste aus den Ecken "rauswischen". Dann wird sie nochmal montiert und ich gucke, ob die 60-100 Volt da sind.

Dein Angebot mit dem Zuschicken nehme ich gerne an!! Vorher gucke ich aber nochmal selbst.

Damit es mal was zu gucken gibt, habe ich ein paar Bilder gemacht. Auf dem zweiten Foto seht ihr den vom ZRR angeschliffenen Lochkreis (heißt das so?)

Nochmals vielen Dank an alle, Grüße, Rob






Benutzer-Profile anzeigen Private Nachricht senden
MoriniDuc
Verfasst am: 25.9.2019, 18:39 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 15.06.2009 Beiträge: 45 Wohnort: Hochwald
Hallo Peter,

brauche auch noch einen anderen Regler für meine kleine Morini 400 Sport.
Du schreibst was von neuen Regler für schmales Geld die besser sind als die Ducati Teile. Welche Regler meinst du und wo bekommt man den? Verbaut war bis jetzt ein Ducati Regler mit der Nummer 34 32 63 12VCC 28A.

Gruß Andreas
Benutzer-Profile anzeigen Private Nachricht senden
norbert
Verfasst am: 25.9.2019, 19:49 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 3442 Wohnort: Lübeck
Hallo Andreas,

heißt das, dass du eine körperlose Lima hast?

norbert
Benutzer-Profile anzeigen Private Nachricht senden
ipeco85
Verfasst am: 25.9.2019, 22:30 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 255 Wohnort: Wien
Servus Andreas,
Es gibt zwei Arten von Reglertypen.
Die alten Ducati-Regler, die in den 70er und 80er Sport und Tourings verbaut waren, haben die Batterie geladen, wenn die Spannung abgesunken ist.
Grundsätzlich eine gute Idee. Nachteil ist, dass bei bestimmten Betriebszuständen - hohe Drehzahl, wenig Last, schwache Batterie - die Batteriespannung über die zulässigen Grenzwerte für die Ladespannung steigen kann und besonders ältere Batterien zuverlässig ruiniert.
Der andere, heutzutage gebräuchliche Reglertyp für Leistungen bis 200W funktioniert so, dass die Lichtmaschinenwicklungen kurzgeschlossen bleiben, bis die Batteriespannung unter den Wert der optimalen Ladespannung sinkt.
Verlustleistung in den Spulen entsteht trotz Kurzschluss nicht allzuviel, weil Leistung = Spannung x Strom - und wenn die Spannung gegen 0 sinkt, ist auch bei hohem Kurzschlussstrom die Leistung (Wärme) gering.
MosFET Regler sind Reglern mit Thyristorsteuerung vorzuziehen, weil sie
kleinere Verlustleistungen in der LIMA erzeugen.

Bezugsquellen für passende Regler:
Vorzugweise:
https://mtp-racing.de/Spannungsregler-Mosfet-Technik

oder:
https://mtp-racing.de/Spannungsregler-Kawasaki

https://mtp-racing.de/Regler-Spannungsregler-Gleichrichter_4

https://www.ebay.de/itm/KR-Regler-Lichtmaschine-KAWASAKI-ZZR-600-93-06-NEU-Voltage-regulator/162619907900?hash=item25dce6df3c:g:skYAAOSwl8NVaSK8

An die Steckzungen passen Standard Auto-Flachstecker, allerdings müssen sie etwas zusammengedrückt werden, da die Regler-Steckzungen ein paar Zehntel-Millimeter dünner sind.

Weitere Infos darüber, wie du die richtigen Regler-Anschlüsse erkennst, findest du in LaStrega 125/S.8

Leider kenne ich den Ducati-Regler-Typ nicht, aber wenn du nur zwei LIMA-Anschlüsse hast, werden die oben angeführten Regler mit ziemlicher Sicherheit passen.

Viele Grüße
Peter
Benutzer-Profile anzeigen Private Nachricht senden
MoriniDuc
Verfasst am: 26.9.2019, 7:55 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 15.06.2009 Beiträge: 45 Wohnort: Hochwald
Hallo Norbert,

ob die Morini eine körperlose Lima hat kann ich nicht sagen, jedenfalls war der oben beschriebene Ducati Regler verbaut. Keine Ahnung.
@ peter: danke für deine Info.

Gruß Andreas
Benutzer-Profile anzeigen Private Nachricht senden
ipeco85
Verfasst am: 26.9.2019, 8:43 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 255 Wohnort: Wien
Ach ja, die angechliffene Grundplatte:
Die hat keinerlei Auswirkung auf die Funktion der LIMA, wenn noch alles zusammenhält. Magnetisch wirksam ist nur das aufgenietete Blechpaket. Die Grundplatte ist extra aus Alu, damit sie eben magnetisch inaktiv ist.
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 26.9.2019, 21:36 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1173 Wohnort: 63755 Alzenau-Hörstein
Hallo Peter,

würde dieser auch passen?

https://www.ebay.de/itm/Motorrad-Spannung-Regler-Gleichrichter-fur-Kawasaki-ZZR600-ZX600D-1990-1992/183569189895?hash=item2abd938c07:g:fEsAAOSwNw1djFMR

oder dieser
https://www.ebay.de/itm/Motorrad-Spannungsregler-Gleichrichter-fur-Kawasaki-ZZR600-ZX600D-1990-1992/123459085144?hash=item1cbebc2358:g:e-cAAOSwGYhb17ta

Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 2
Gehe zu Seite 1, 2  Weiter
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.