ital-web.de Foren-Übersicht
Autor Nachricht

<  Motor  ~  Motor dreht hoch trotz geschlossenem Schieber

Tapir1962
Verfasst am: 6.1.2020, 22:36 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.11.2019 Beiträge: 14 Wohnort: Bonn
Hallo zusammen und auch an dieser Stelle noch mal ein frohes neues Jahr!

Ich habe heute meine Tremezzo, die ich in den letzten sechs Wochen bearbeitet habe, mal mit dem Kickstarter angeworfen. Die gute Nachricht: sie sprang sofort an. Die schlechte Nachricht: sie dreht sofort sehr hoch, und das trotz geschlossener Schieber. Auch ganz ohne Choke. Das ist mir ein Rätsel.

Irgendwelche Verdachtsmomente?

Schönen Gruß aus Bonn

Stefan

_________________
Aprilia Caponord 1200 Rally, Moto Morini 3 1/2 K, Vespa GTS 250 i.e., Vespa ET 4, Vespa PX 125, Heinkel Tourist 103 A2
Benutzer-Profile anzeigen Private Nachricht senden
Twinfan
Verfasst am: 6.1.2020, 23:10 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1209 Wohnort: 75056 Sulzfeld
Hallo Stefan,

schau mal, ob du einen oder beide Vergaserschieber um 180 ° verdreht eingebaut hast.
Ja das geht, aber schließt nicht mehr komplett.

_________________
Gruß Gerhard

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 6.1.2020, 23:12 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1647
Leerlaufdüse vergessen?

_________________
Søren
morinist.dk
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Tapir1962
Verfasst am: 7.1.2020, 0:14 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.11.2019 Beiträge: 14 Wohnort: Bonn
Twinfan hat Folgendes geschrieben:
Hallo Stefan,

schau mal, ob du einen oder beide Vergaserschieber um 180 ° verdreht eingebaut hast.
Ja das geht, aber schließt nicht mehr komplett.


Das könnte sein. Ich werde berichten, komme aber frühestens Ende der Woche dazu, weiter zu machen. Vielen Dank schon mal...

_________________
Aprilia Caponord 1200 Rally, Moto Morini 3 1/2 K, Vespa GTS 250 i.e., Vespa ET 4, Vespa PX 125, Heinkel Tourist 103 A2
Benutzer-Profile anzeigen Private Nachricht senden
Tapir1962
Verfasst am: 9.1.2020, 23:54 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.11.2019 Beiträge: 14 Wohnort: Bonn
Also, die Schieber waren richtig herum eingebaut. Sie lassen jetzt auch unten nur noch einen minimalen Spalt. Trotzdem dreht der Motor sofort auf 5000 Touren. Das behauptet jedenfalls der Drehzahlmesser, die ich allerdings nicht ganz vertraue. Am Samstag nehme ich mal alle Düsen raus und kontrolliert

_________________
Aprilia Caponord 1200 Rally, Moto Morini 3 1/2 K, Vespa GTS 250 i.e., Vespa ET 4, Vespa PX 125, Heinkel Tourist 103 A2
Benutzer-Profile anzeigen Private Nachricht senden
Twinfan
Verfasst am: 10.1.2020, 9:47 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1209 Wohnort: 75056 Sulzfeld
schließen beide Choke richtig ?

Sind die Federn und Dichtgummi vorne am Chokekolben in Ordnung ?

_________________
Gruß Gerhard

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzer-Profile anzeigen Private Nachricht senden
Tapir1962
Verfasst am: 10.1.2020, 10:42 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.11.2019 Beiträge: 14 Wohnort: Bonn
Twinfan hat Folgendes geschrieben:
schließen beide Choke richtig ?

Sind die Federn und Dichtgummi vorne am Chokekolben in Ordnung ?


Das check ich heute Abend. Irgendwie läuft sie, als ob beide Chokes hochgeklappt wären.

Was ich auch noch ausprobieren werde ist, von welchem Zylinder der erhöhte Leerlauf kommt (wenn sie auf einem Zylinder anspringt).

Und noch eine Frage: Ganz verschlossen ist der Ansaugkanal mit dem Schieber nicht. Es ist etwa ein Spalt von 2 mm. Kann ich den Schieberanschlag mit der Leerlaufschraube (also der dicken Schraube) regulieren? Rausdrehen wäre dann wohl: den Spalt dichtmachen.

Schönen Gruß aus Bonn

Stefan

_________________
Aprilia Caponord 1200 Rally, Moto Morini 3 1/2 K, Vespa GTS 250 i.e., Vespa ET 4, Vespa PX 125, Heinkel Tourist 103 A2
Benutzer-Profile anzeigen Private Nachricht senden
Twinfan
Verfasst am: 10.1.2020, 11:13 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1209 Wohnort: 75056 Sulzfeld
die längere Seite des Schiebers muß zum Zylinderkopf zeigen:


Ansicht von der Motorseite ganz geschlossen :


bei falsch eingesetztem Schieber bleibt ein Spalt:


intaktes Dichtgummi am Chokekolben:


Eine weiter Ursache könnte Undichtigkeit am Ansauggummi sein.

Eventuell gibts sogar ein Riss im Gummi. Dann ziehts hier Falschluft, der Motor läuft zu mager und dreht hoch...
Hast du das schon überprüft ?

_________________
Gruß Gerhard

Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.
Benutzer-Profile anzeigen Private Nachricht senden
Tapir1962
Verfasst am: 10.1.2020, 11:21 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.11.2019 Beiträge: 14 Wohnort: Bonn
Embarassed

Ein Bild sagt mehr als tausend Worte. Und vier Bilder noch mehr. Vielen Dank dafür. Dann ist der Schieber doch verkehrt rum und ich habe Hoffnung für heute Abend.

Ich werde berichten...

_________________
Aprilia Caponord 1200 Rally, Moto Morini 3 1/2 K, Vespa GTS 250 i.e., Vespa ET 4, Vespa PX 125, Heinkel Tourist 103 A2
Benutzer-Profile anzeigen Private Nachricht senden
norbert
Verfasst am: 11.1.2020, 0:23 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 3459 Wohnort: Lübeck
Ein kleiner Spalt bleibt normalerweise schon noch offen, aber nicht soviel wie bei Gerhards 3. Foto mit falsch montiertem Schieber. Wenn´s der Schieber nicht ist, tippe ich auch auf falsche Luft über die Ansaugstutzen zum Zylinderkopf hin. Sind diese bei dir aus Gummi oder zweiteilig aus Metall?
Drück die Vergaser mal gegen den Zylinderkopf und spiel diesbezülich damit rum. Wenn sich dabei die Drehzahl ändert, sind´s die Gummiansaugstutzen. Um dort die Dichtigkeit zu prüfen, sprüht man normalerweise ein wenig Bremsenreiniger in diese Gegend. Wenn sich dadurch die Drehzal erhöht, zieht´s da Nebenluft. Aber dein Motor läuft ja schon eh schon auf 5000 los. Die Gummis reißen von Innen nach Außen im Falz, der auf den Metallstutzen, die aus dem Kopf ragen, gesteckt wird. Daher sieht man das von außen mitunter kaum oder sehr spät.

Nach meiner Erfahrung läuft das meist so, daß man irgendwann Probleme kriegt, ein halbwegs vernünftiges und zuverlässiges Standgas einzustellen. Dann fummelt man ne zeitlang ständig an den Ampeln an den Schieberschrauben rum (mit Winterhandschuhen wird´s eng), kann die rechte Hand nicht vom Lenker nehmen, weil man immer die Vergaser bei Laune halten muß, bis man sich dann endlich doch den Stutzen widmet. Ich kenne diese Problem eigentlich in erster Linie vom 501er Motor, mit dem 3 1/2er hatte ich da nie so massive Probleme.
Ich habe die Plastikschoner für die Schlauchschellen an beiden Enden des Stutzens. Einmal habe ich nach wie oben beschriebenem Verlauf die Vergaser abnehmen wollen, um mir die Gummis anzusehen. Als ich die Schlauchschelle löse, fällt mir der Vergasr runter. Das Gummi war rundum durchgerissen und der Vergaser hing nur noch wegen dem Plastikschoner unter der Schelle. Das war dann eben der Augenblick, wo ich die Schauze voll hatte und dabei gegangen bin, schlauerweise in der Grotte statt irgendwo unterwegs, denn danach kam ich nicht mehr weiter.

Ich wette ein Ei drauf, dass du falsche Luft kriegtst, entweder durch Schieber, Choke oder Ansaugstutzen zum Kopf (an denen zum Luftfilter wird das nicht liegen).

norbert
Benutzer-Profile anzeigen Private Nachricht senden
Grufti
Verfasst am: 11.1.2020, 11:12 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 942 Wohnort: Remscheid
... und das kleine Messingröhrchen links neben der federbelasteten Schieber-Einstellschraube sollte keine Frischluft ziehen. Normalerweise geht von da aus ein Verbindungsschlauch auf den gleichen Anschuss des anderen Vergasers. Das soll eien leichten Druckausgleich zwischen den beiden Saugrohren bewirken.
Man kann auch beide Röhrchen verschließen - der Leerlauf muss dann meistens etwas nachgestellt werden.

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
Tapir1962
Verfasst am: 11.1.2020, 23:11 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 13.11.2019 Beiträge: 14 Wohnort: Bonn
Also - es war tatsächlich die falsche Schieberposition. Weil mir dabei ein dämliches Malheur passiert ist, wurde es gestern Nacht in der Garage halb zwei, aber jetzt läuft sie mit stabiler Leerlaufdrehzahl. Feinabstimmung folgt, wenn sie angemeldet ist. Sonst flieg ich aus der Garage.
Vielen Dank nochmal an alle Tippgeber.
Schönen Gruß aus Bonn
Stefan

_________________
Aprilia Caponord 1200 Rally, Moto Morini 3 1/2 K, Vespa GTS 250 i.e., Vespa ET 4, Vespa PX 125, Heinkel Tourist 103 A2
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.