ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Lima defekt

rollerchaot
Verfasst am: 19.7.2015, 15:13 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 18.05.2010 Beiträge: 413 Wohnort: Gross-Umstadt / Hessen
Hallo

Toller Sonntag. Nach 50km, Ladekontrollleuchte an. Verdacht, dass wie letztes Jahr ein Kabel sich abgezappelt hat (kalte Loetstelle), hat sich diesmal leider nicht bestaetigt.




Leitung zu der eingekreisten Spule irgendwo innerhalb der rechts daneben liegenden Spule abgebrochen. Die kastrierte Leitung kann man auf dem zweitem Bild gut erkennen. Dieses ka.. Problem hatte ich schon bei meiner Vespa. DUCATI ELECTRONICA ist mein persoenlicher Albtraum!

Wie bekomme ich die jetzt wieder hin?
Gibt es diese Spule zu kaufen?
Oder am besten komplett aufarbeiten lassen?

Fuer Tips schon jetzt vielen, vielen Dank!

Gruss
Michael


Zuletzt bearbeitet von rollerchaot am 20.7.2015, 7:02, insgesamt 2-mal bearbeitet

_________________
Michael
Luftgekühlt rockt !
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Monster MoMo 272
Verfasst am: 19.7.2015, 17:04 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 16.07.2012 Beiträge: 142 Wohnort: Groß-Umstadt
Hey Michael,
probiers mal bei GK Kaufmann in Erzhausen.
Die machen Anlasser, Lichtmaschinen und Wickeln auch neu.
Gruss Bernd

_________________
Monster MoMo 272
Nur mit Stollenreifen ein echtes Männermotorrad!
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 19.7.2015, 20:24 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1229 Wohnort: 63755 Alzenau-Hörstein
Hallo Michel,

ich glaube hier im Forum macht das auch unser Andre. Ist bestimmt preiswerter als ne Firma.

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Sir1
Verfasst am: 19.7.2015, 23:04 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Ist doch halb so schlimm. Einfach die Leitung verlängern. Eine Lötstelle mehr sollte kein Problem darstellen.

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
rollerchaot
Verfasst am: 20.7.2015, 6:59 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 18.05.2010 Beiträge: 413 Wohnort: Gross-Umstadt / Hessen
Geht leider nicht. Die Leitung ist innerhalb der Spule gebrochen. Crying or Very sad

Und ich sehe eben, dass es ja nicht die flache Spule ist, sondern die links von der eingekreisten. An der flachen Spule haengt nur der Rest der Leitung.

_________________
Michael
Luftgekühlt rockt !
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
seb
Verfasst am: 20.7.2015, 8:22 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 16.01.2007 Beiträge: 801 Wohnort: 77972 mahlberg
hallo michael,

ist das andere bruchende auf dem bild zu sehen?
ich würde es auch mit verlängern versuchen.

gruß
seb.

_________________
den schalldämpfern entweicht schalldampf.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 20.7.2015, 9:27 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
rollerchaot hat Folgendes geschrieben:
Geht leider nicht. Die Leitung ist innerhalb der Spule gebrochen. :cry

Ja, das ist selbstverständlich ein bisschen schwieriger. Wenn es überhaupt keinen Weg gibt, am anderen Ende ranzukommen, muss die Spule (bzw. alle Spulen) selbstverständlich neu gemacht werden. Das kannst du aber selber machen. Ist nicht so kompliziert.

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
andre
Verfasst am: 25.7.2015, 22:36 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 605 Wohnort: 41179 Mönchengladbach
Hallo Michael,
ich habe deine Lima begutachtet und kann sie reparieren. Ich habe die obere Lage abgewickelt und bin so an das abgebrochene Ende der unteren Lage gelangt. Die Bruchstelle war genau im Knick am Rande der Spule. Ich habe daraufhin ein Loch mittig des Spulenkörpers gebohrt und das neu verzinnte Ende hier herausgeführt (siehe Bild).

Hier kann ich nun eine neue Verbindung zur Nachbarspule anlöten. Die äußere Wickellage wird anschließend neu aufgewickelt.
Näheres in einer PN.
Gruß
Andre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Camelreiter
Verfasst am: 26.7.2015, 11:59 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1229 Wohnort: 63755 Alzenau-Hörstein
Ich sach nur Bravo

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Harald aus den Bergen
Verfasst am: 26.7.2015, 17:31 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.02.2013 Beiträge: 1036 Wohnort: Salzburg
Hi, Andre, funzt das mit dem Ab- / Aufwickeln? Hält der Isolierlack stand. Gibts einen Trick?

Der_Neugierige

_________________
Bonne Route, Harald


56er Baujahr
meine MM war eine 10er bis '16
Zweitmoped: Clubman (Special Wink )
Drittmöppi: TRX850 Tourenschlampe
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
andre
Verfasst am: 26.7.2015, 19:39 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 605 Wohnort: 41179 Mönchengladbach
Hallo Harald,
abwickeln ist nun überhaupt kein Problem. Das Aufwickeln bekomme ich nicht so sauber wie original hin, da ich den Spulenkörper drauf lasse, weil ich nur die oberen zwei Lagen neu wickele. Ich habe einfach die Länge abgemessen und diese komplett aufgewickelt. Wenn die Drähte nicht so sauber nebeneinander, sondern auch einmal übereinander liegen, macht das nichts. Man schaue sich nur einmal die letzte körperlose Lima an, wie knubbelig die gewickelt ist.
Bei den Lichtspulen gibt es keine Bedenken, was den Lackdraht anbetrifft. Ich verwende handelsüblichen Lackdraht und habe noch keine negativen Erfahrungen gemacht.
Etwas anderes ist es bei der Zündspannungswicklung. Da sollte man speziellen doppelisolierten Draht nehmen und die Spule anschließend nochmal im Tauchbad isolieren.
Gruß
Andre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Harald aus den Bergen
Verfasst am: 27.7.2015, 12:04 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.02.2013 Beiträge: 1036 Wohnort: Salzburg
Danke Andre, ich fürchtete, dass du den alten Draht wieder auflegst.
Bei einem größeren Durchmesser UND höheren Drehzahlen hab ich mal mit dem Gießlack Schwierigkeiten gehabt. Das hielt nicht annähernd solange wie das (japanische) Original.

_________________
Bonne Route, Harald


56er Baujahr
meine MM war eine 10er bis '16
Zweitmoped: Clubman (Special Wink )
Drittmöppi: TRX850 Tourenschlampe
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.