ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Sonntagmorgen die Zwote

Der Joe
Verfasst am: 9.8.2015, 8:02 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.05.2011 Beiträge: 210 Wohnort: Meißenheim/Bd
Tja nu!
Hab ja nun gerade die Gaszüge gewechselt und war in der Nähe auf nem Motorradtreffen.
Als ich nun gestern Morgen nach Hause wollte hatte ich auf den ersten zwei Kilometern einen Eintopf? (hingelaufen ist die noch einwandfrei,mit ein bischen viel Standgas vielleicht ).
Der Drehzahlmesser hatte auch immer kurzzeitig Ausfälle.
Danach läuft sie wieder auf beiden Töpfen und schnurrt einwandfrei.
Irgendwo war da anscheinend ein Wackler von der Gaszugmontage.

Soo jetzt komm ich zu meiner Hauptfrage.
Ich hab mal nach Anleitung vom Markus Heilig so ne Supressor Diode verbaut.
Und bei irgendeiner Montage die Stecker wieder abgezogen.
Nun weiß ich nicht mehr wo die drauf waren. hmmmm
Die Anleitung zum Bau und die Geschichte mit den Pickups hab ich zwar noch, aber irgendwie ist mir die Einbauanleitung abhanden gekommen. nichtverstehn
Hatt da noch jemand einen Link dazu?

Irgendwas mit nem grünen Kabel weiß ich noch. müsste alles nur zusammenstecken .Die kabel liegen alle noch und die Diode ist immer noch am Lenkungsdämpfer befestigt.

Die Hitze macht der Kleinen anscheinend zu schaffen und wenn ich der Zündung etwas erleichterung verschaffen kann......

nichtverstehn

Gruß Joe

_________________
Too Old To Rock'n Roll:
Too Young To Die
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Camelreiter
Verfasst am: 9.8.2015, 12:03 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1229 Wohnort: 63755 Alzenau-Hörstein
Hallo Joe,

die Supressordiode wird ganz einfach von dem von der LiMa kommenden grünen Kabel mit angeschlossen und nach der Diode an Masse angeschlossen. Falls Du die Durchschlagsbleche an der Erregerspule entfernt hast sind ohne die zwischengeschaltete Diode die Zündspulen stark gefährdet bei hohen Drehzahlen zu viel Strom zu bekommen was diese schädigen könnte.

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Der Joe
Verfasst am: 9.8.2015, 12:28 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.05.2011 Beiträge: 210 Wohnort: Meißenheim/Bd
Ja danke!
Die Bleche sind noch drin. Wir haben damals nur die Diode mit angehängt.
Hab jetzt sogar noch nen Schaltplanauschnitt von meinem Elektro Ing Kumpel gefunden.
Aber ich weiß das es damals ne Diskussion gab in der genau beschrieben war wie man das anhängt.

Bin halt kein Elektrolurch , da lass ich lieber jemand rann der Ahnung hatt.
Nun; mal kicken ob der Kollege schon wieder aus dem Wochenendkomma erwacht ist. Razz
Dann wird das Teil wieder angeschlossen.
Sischer ist sischer!

Merci! Joe

_________________
Too Old To Rock'n Roll:
Too Young To Die
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Der Joe
Verfasst am: 16.8.2015, 9:05 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.05.2011 Beiträge: 210 Wohnort: Meißenheim/Bd
Guten Morgen.
Es ist wieder mal Sonntagmorgen und ich hab gestern nochmal neue Gaszüge (die Featherleights) eingebaut.
Wie schon beschrieben ist mir das Möppi letzte Woche erst nach ca 2km auf beiden Töpfen gelaufen. Dann aber O.K.
Jetzt hab ich gestern mal ne Weile gekickt und dann ist das Ding auch wieder angelaufen aber nur auf dem Vorderen Zylinder. Auf dem Hinteren zündet nix.

Frage: wie mach ich jetzt weiter? Pickups tauschen oder die Zündbox oben?
Macht der Markus Heilig noch was?

Steh jetzt im Moment etwas ratlos da. Und vor allen Dingen vergeht mir grad etwas die lust am schrauben.
Elektrik war eh noch nie meins.

Ist echt etwas blöd. Erst die Aktion mit den Gaszügen die nach ner Woche Standzeit festgehen????? und nun der Ausfall des hinteren Zylinders auch über Nacht.???? (Auf der Hinfahrt is se noch einwandfrei gelaufen.)

Italiener sollten die Hitze doch besser vertragen.Crying or Very sad


Rolling Eyes zum Tritsch bringen will ich sie jetzt nicht.
Wenn Jemand nen Tipp Idea hatt wie ich weiter vorgehen soll dann her damit. Werd jetzt mal dem Herr Elektro Ing noch auf den Wecker gehen und Ihn dazu nötigen mit seinem Messgerät mal durchzukommen. Sad

demoralisierte Grüße. Joe

_________________
Too Old To Rock'n Roll:
Too Young To Die
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Camelreiter
Verfasst am: 16.8.2015, 13:19 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1229 Wohnort: 63755 Alzenau-Hörstein
Hallo Joe,

als erstes vertauschst Du die roten Kabel vom Pickup an den beiden Zündspulen und anschließend noch die beiden Kerzenstecker. Wechselt nun der Zündausfall kann der Fehler an der Zündspule liegen - dann eine neue für diese probieren. Bleibt der Zündausfall da wo er gerade war kann der Fehler am Pickup liegen - neuer ausprobieren.

Viel Erfolg
Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Der Joe
Verfasst am: 16.8.2015, 14:09 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.05.2011 Beiträge: 210 Wohnort: Meißenheim/Bd
juut,juut!
Werd ich morgen mal testen.
Danke! spitze

_________________
Too Old To Rock'n Roll:
Too Young To Die
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Der Joe
Verfasst am: 17.8.2015, 8:58 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.05.2011 Beiträge: 210 Wohnort: Meißenheim/Bd
Tja nun! Ich hab mal die roten Stecker vertauscht und nun hatte ich Zündausfall am vorderen Zylinder. Am hinteren ist nun Zündung.
Folgere ich nun richtig das die Zündspulen noch funzen und nur auf einem Kabel vom Pickup nix kommt?
Kacke. Idea
Im Handbuch steht ja wie man die testet. Nun muss halt mal so ein Elektrolurch mit'm Messgerät ran.

Crying or Very sad Montagmorgen und schon genervt.
Gruß Joe

_________________
Too Old To Rock'n Roll:
Too Young To Die
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
corsacorsaro
Verfasst am: 17.8.2015, 9:02 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 2251 Wohnort: Elm-Asse
Wenn die andere Box nun ihren Job gemacht hat, deutet vieles auf den Pick up hin.
Haben wir alle schon gehabt. Gräme Dich nicht. Willkommen im Club! Wink
Ciao Dirk

_________________
Immota fides. Nec aspera terrent
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Sir1
Verfasst am: 17.8.2015, 10:43 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Der Joe hat Folgendes geschrieben:
...Im Handbuch steht ja wie man die testet...

Testen kannst du den Pickup eigentlich nur so wie du es jetzt gemacht hast. Messen geht so nicht. Deine Signatur zufolge sprichst du englisch, also wäre das hier vielleicht interessant?

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Der Joe
Verfasst am: 17.8.2015, 11:31 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.05.2011 Beiträge: 210 Wohnort: Meißenheim/Bd
Subba! Cool
Danke Dir Søren !

Am Mittwochmorgen werd ich mal weitermachen. Der Elektrolurch spricht auch besser english like me.
Aber super erklärt, das hilft schon viel! Ich werd mal schauen das ich mit dem Markus in Verbindung trete. Wenn der überhaupt die modernisierten Sachen noch vertreibt?
Da hab ich auf der Webseite noch nix gesehen.
Ne Bekannte von mir stammt grad aus der Ortschaft nebenan, vielleicht kann ich da mal persönlich vorbeikommen? Mal schaun wie ich das weitermache.
Demnäx sollte das Möppi wieder laufen.
Ichwill die MoMo wieder mal in Ihre alte Heimat nach Dillingen steuern.

Aber schon mal Merci für die Hilfe.
Joe

_________________
Too Old To Rock'n Roll:
Too Young To Die
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Sir1
Verfasst am: 17.8.2015, 11:37 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Der Joe hat Folgendes geschrieben:
...Wenn der überhaupt die modernisierten Sachen noch vertreibt?...

Ich habe ihn in Hockenheim darauf angesprochen. Tut er und Preis liegt, so weit ich mich erinnere, auf 148 Euronen.

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Der Joe
Verfasst am: 15.9.2015, 15:11 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 09.05.2011 Beiträge: 210 Wohnort: Meißenheim/Bd
Haaah!
Ich hab den letzten Roten vom Marcus noch ergattert und heute eingebaut. Razz
Was soll ich sagen ! Laughing
Plug and Play! spitze

Wenn nur immer alles im Leben so funzen würde.
Heut bin ich mal wieder wirklich happy. Wink

Danke auch dem Forum bei der Hilfe zur Fehlersuche.
Das war Spitze. spitze

Gruß Joe

Das war übrigens der Alte mit dem Riß.
Hmmm!

hmmmm [/img]

_________________
Too Old To Rock'n Roll:
Too Young To Die
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.