ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Funkenmarie

Sir1
Verfasst am: 5.9.2015, 14:32 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Ich würde immer noch auf der Erregerspule tippen. Die haben ja keinen digitalen Lebensverlauf. Ist da ein kleiner Wiederstandsunterschied zwischen den Boxen, wird die Spule vielleicht den einen Box "treiben" können, aber nicht den Anderen.
Sollte ein Kabelbruch in der Spule vorliegen, kannst du ja auch solche merkwürdige Probleme haben.
Der Pickup von Hartmut bin ich eigentlich ganz sicher, dass er fungiert - habe ja selbst die "Überprüfung" überwacht Wink
Dann bleiben nur die Erregerspule und die Boxen, und da du ja die Boxen mehrmals gewechselt hast, und keinen Unterschied feststellen konntest, bleibt eigentlich nur die Spule - und die Kabelverbindungen, aber wenn du dir 100%ig sicher bist, dass du da keine Probleme hast, kann es ja nur die Spule sein.
Die Teile von Roci zu nehmen ist aber immer noch ein guter Test - da bist du ja sicher, dass sie fungieren.

EDIT: Die Mutter für den Pickup braucht du für deine Versuche eigentlich nicht anzuziehen. Einfach mit den Fingern fest andrehen und gut isses, und besonders wenn du eine Federscheibe unterlegst, bleibt der Rotor für die kurze Zeit schon dran.

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
jost42
Verfasst am: 5.9.2015, 17:27 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 1645 Wohnort: Dresden
Hallo Norbert,
solche Kupferwürmer und Elektrolurche nisten sich auch gern in unserer Garage ein. Aktuell hat das Känguru so einen, liegt aber noch nicht auf der Intensivstation.
Kurz vor der Fahrt nach Ligurien was das Kamel infiziert, ich bin für 2 bis 3 Stunden auch kurz vorm Wahnsinn gewesen, weil der Fehler nicht immer kam! Was war es? Ein gebrochenes Zündkabel...
Hast Du da schon mal gesucht?
Viel Erfolg und lass uns bitte teilhaben, können wir nur lernen.
Grüße aus Doppel D,
Jost

_________________
a motorcycle is beyond transportation
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
norbert
Verfasst am: 5.9.2015, 17:28 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Tja,

dann werde ich es wohl mal mit einer anderen Lima versuchen. Vielleicht hat das Pferd ja doch vor die Apotheke gekotzt und die Erregerspule hat sich tatsächlich in diesen 10 Minuten unbelastet verabschiedet.

Unter der Mutter war die Spezialscheibe verbaut. Allerdings lag da nicht noch ein Federring mit unter der Mutter. Vielleicht lag es daran, dass die NW die Mutti aufgedrückt hat. Ich glaube aber, daß ich noch nie ne Federscheibe mit beigelegt habe.
Das mit der Mutter ist ärgerlich, weil es die mit dem besten Vierkanntloch war. Habe noch eine, die etwas weniger gut aussieht ist, mal sehen, ob es die noch bringt, ohne gleich den Vierkant des Winkeltriebs zu vernudeln.

Ich halte euch auf dem Laufenden Wink

norbert
Benutzer-Profile anzeigen Private Nachricht senden
michiG
Verfasst am: 5.9.2015, 17:40 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 07.01.2007 Beiträge: 202 Wohnort: Hamburg
Hallo Norbert,

wie gesagt: Mein schwarzer Pick-Up ist nicht getestet, ich fahre den roten, aber die Kabel waren eigentlich fest. Probiere einfach ihn zu löten, wenn es nicht funzt, bring ihn wieder mit.

Wenn ich alles richtig verstanden habe, dann gibt es bei all Deinen Versuchen eine Gemeinsamkeit und das ist der Läufer des Pick-Up. Ich hatte einmal einen Läufer, da war die Passung schon so ausgeschlagen, dass er begonnen hat, auf der Welle zu taumeln. Ursache dieses Verschleißes war meiner Meinung nach das Fehlen der von Hartmut beschriebenen Unterlegscheibe. Wenn das der Fall ist, dann ist der Funken mal da und mal nicht. Bei meinen damaligen Versuchen ist mir aufgefallen, dass es nicht egal ist, in welcher Stellung man den Pick-Up-Läufer einbaut – um 180° verdrehen und der Motor läuft.

Lieben Gruß
michi
Benutzer-Profile anzeigen Private Nachricht senden
Grufti
Verfasst am: 5.9.2015, 17:56 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 966 Wohnort: Remscheid
Noch mal einen Tipp für den Herr OHM:
schwarze Picups haben durchschnittlich 55-70 Ohm bei mir mit üblichen Geräten gemessen. Je Spule gegen die gemeinsame Masse. So als einfache Funktionskontrolle. Wer kanns bestätigen?

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 5.9.2015, 18:47 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Grufti hat Folgendes geschrieben:
Noch mal einen Tipp für den Herr OHM:
schwarze Picups haben durchschnittlich 55-70 Ohm bei mir mit üblichen Geräten gemessen. Je Spule gegen die gemeinsame Masse. So als einfache Funktionskontrolle. Wer kanns bestätigen?


Hmm, in meinem Video behaupte ich hartnäckig, dass es nicht geht - weil so wurde mir immer erzählt, und auch habe ich selbst nie irgendwas messen können. Wie machst du das?

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Grufti
Verfasst am: 5.9.2015, 21:13 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 08.01.2007 Beiträge: 966 Wohnort: Remscheid
Bei den roten Picups hast du richtig erklärt, da verfälscht die Sperrschicht der Diode die Messung. In den schwarzen Gehäusen sind nur Spulen verbaut. Auf dem Bild messe ich einen neuen Picup, eine Klemme an der gemeinsamen Spulenverbindung (die Öse) und eine der Spulen am roten Kabel.



Dann die Gegenprobe. Neun Volt auf dem "Laborgerät" eingestellt und es fließen 0,16 Ampere durch die Spule. Da gibt es ein Ohmsches Gesetz R = U/I, also Widerstand ist gleich Spannung durch Strom = 9/0,16 = 50. 52 Ohm wurden gemessen.
Kleine Ungenauigkeiten entstehen durch die mangelnde Auflösung der Digitalgeräte.
Die Spannung wurde absichtlich auf 9V begrenzt, damit die Spulen keinen Schaden nehmen, weil sie bei höherer Spannung zur Heizung werden. Der gemessene Strom ist hoch genug, um die Spulendrähte zu testen.

_________________
Hartmut
Wer nicht bastelt, hat schon verloren.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 5.9.2015, 21:42 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Moment...

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Sir1
Verfasst am: 5.9.2015, 21:52 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Tatsächlich - ungefähr 56 Ohm. Durfte nur nicht am Kabel messen, weil ich ja eine Diode (sogar filmisch dokumentiert) eingelötet habe Rolling Eyes

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
norbert
Verfasst am: 5.9.2015, 22:22 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Prima Hartmut, das kriege selbst ich hin zu messen, also die Öhme direkt zwischen roten Kabeln und Masskabel. Vielleicht komme ich morgen dazu.

Michi, das Kabel habe ich offensichtlich beim Einbau abgeknickt, vorher war es fest. Der Rotor ist ok, nicht vergnaddelt in der Führung und mit einem unbeschädigtem Magneten. Wenn man ihn 180° verdreht aufsetzt, läuft die Karre nicht, weil man Zündungs- mit ÜberschneidungsOT vertauscht, aber es gäbe trotzdem Funken.

Ich finde diese Funkennummer wirklich eigenartig und spannend. Blöde ist nur, wenn man selbst betroffen ist, und langsam an all seinen diesbezüglichen Kenntnissen zu zweifeln beginnt.
Wieso geht auf einmal gar nix mehr mit offensichtlich heilen Boxen und wahrscheinlich auch intaktem Pickup, wenn Zünderregerspule, Zündkabel, Kerze, Kerzenstecker Minuten vorher noch funktionierten Rolling Eyes

Wirklich spannend ...

norbert
Benutzer-Profile anzeigen Private Nachricht senden
Harald aus den Bergen
Verfasst am: 5.9.2015, 23:25 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.02.2013 Beiträge: 1036 Wohnort: Salzburg
norbert hat Folgendes geschrieben:
...Wirklich spannend ...

norbert
DAS ist die richtige Einstellung! Weiter so.

_________________
Bonne Route, Harald


56er Baujahr
meine MM war eine 10er bis '16
Zweitmoped: Clubman (Special Wink )
Drittmöppi: TRX850 Tourenschlampe
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
norbert
Verfasst am: 6.9.2015, 19:00 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Neues aus der Grotte:

Der Ohm wühlt zunächst in den letzten Winkeln, also nicht nur unter´m Bett, und findet tatsächlich noch den seit Langem verschollenen Pickup, an dem alle Kabel ab sind. Motiviert und völlig unvoreingenommen geht es in die Grotte. Es gibt einen klaren Auftrag, so mögen wir das, die Öhme der Pickupspulen suchen!

Es stellt sich heraus, dass alle , die beiden von Hartmut, der von Michi und der Ohnekabel auf sämtlichen Spulen zwischen 54 und 56 davon vorzuweisen haben. Die Stimmung steigt, sollte ich damit nicht meine Morinikarriere beenden können sollen?

Ich habe meine andere DZM/Rotormutter dabei und vertiefe mich zunächst in die Ursachen und Umstände jener Muttispaltung und die dazugehörenden Gewindelängen. Und siehe da: Es gibt die Spezialscheibe für den Rotor in 2 Ausführungen, einmal 3,5 und einmal etwa 4,5 mm dick! Ist das nicht schön, dass wir immer noch was Neues über diese Gurken herausfinden, die wir glauben, nun langsam wirklich zu kennen? Nicht so schön ist natürlich so ´ne geplatzte Mutti. (Ich glaube, es ist das erste Mal, dass die Merkel meine volle Unterstützung hat mit ihren letzten Äußerungen zur Flüchtlingsproblematik. Obwohl es eigentlich schon vorher entschieden war, dass die Dubliner Regelung für die in Ungarn Festsitzenden aufgehoben wird. Aber sie hat es angekündigt. Auch wenn sie wie gehabt, nix getan oder gesagt, bis es so doll brannte hat, dass das Aussitzen, das sie vom Dicken gelernt hat, wirklich nicht mehr auszuhalten war. Damit ist der Weg geebnet für weitere 4 Jahre.) Seisdrum, wer also auf mechanischen DZM umrüstet, sollte darauf achten, daß er da nix kaputtdrückt!

Guter Dinge, und wie gesagt vollkommen unvoreingenommen, wird der zweite Pickup von Hartmut, der der zuvor gar keinen Funken ergab, wieder eingebaut, nachdem noch einmal sämtliche Massen und die grünen Anschlüsse an den Boxen durchgemessen wurden: Vorn ein satter, hinten ein etwas schwächerer, also so gefühlt bekuckt, Funke!!!

Es geht das Gerücht, dass ich an hohen Feiertagen dem Rauschkraut zugeneigt sei, eine der vielen abwegigen urbanen Legenden, aber ich schwöre euch, dass ich das niemals wagen würde, wenn ich vorhätte einen Kabelschuh auch nur anzusehen! Es ist eines dieser Elektroerlebnisse, die mich geprägt haben! Auch ich bin nur armes manipulierbares Würstchen, dass sich seinen Umwelteinflüssen nicht entziehen kann. Aber wenn noch einmal einer „Scheißmorini“ sagt, bekommt er es mit mir zu tun. Die Dinger sind tooootal zuverlässig und machen eigentlich überhaupt keinen Ärger!

derdessenkragenweitewiederdeutlichgeschrumpftist
Benutzer-Profile anzeigen Private Nachricht senden
corsarino
Verfasst am: 6.9.2015, 19:09 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 2570
Das ist ja vielleicht eine "Scheißmorini"!
Cool

Wann kommt nun endlich der erste Tropfen Sprit in die Nähe der nun funkenden Kerzen?

Weitermachen!

Gruß, Andreas
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
norbert
Verfasst am: 6.9.2015, 20:50 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Andreas, wir wollen doch nichts überstürzen! Laughing

Achim nächstes Jahr wird es ernst, Silberbulettentreffen, seh zu dass du deine an den Start kriegst!
Und Sören, du kriegst noch ´ne pm wegen der verlängerten Anreise Wink via Barcelona/Genua.
Ihr seht´welch eine Euphorie so ein kleiner Funken auslösen kann Laughing

der Grottenohm


Zuletzt bearbeitet von norbert am 6.9.2015, 22:27, insgesamt einmal bearbeitet
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 6.9.2015, 21:20 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Na also - doch Video 4 Wink

Es gehört aber immer noch eine Federring unter der Mutter. Ohne mech. Drehzahlmesser sollte die Mutter eine selbstsichernde sein, und weil das eben nicht mit der Spezi-mutter geht, muss eine Federring her.

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 2 von 4
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.