ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Welche Funktion?

fofo
Verfasst am: 19.6.2016, 13:06 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 21.02.2007 Beiträge: 60 Wohnort: Olten (CH)
Hallo zusammen,
Meine 500er ziert sich mit starten. Da Luft und Benzin strömen hab ich mich an die Elektrik der Zündung gemacht und bin Schritt für Schritt die Verkabelung durchgegangen. Am grünen Kabel zwischen Verteiler und Zündschloss habe ich an einer Lüsterklemme ein elektronisches Bauteil gefunden das ich nicht identifizieren kann. Im Schaltschema ist es mit Nr 43 eingezeichnet, allerdings hört die textliche Beschreibung bei Nr 42 auf und weiter nix gefunden. Auf dem Schema der 350er findet sich das Teil nicht.
Was ist das und welche Funktion hat es?

Gruß Rolf

[img]http://ital-web.de/forum/userpix/194_tmp_730420160619_104606_resized910839459_1.jpg[/img]
[img]http://ital-web.de/forum/userpix/194_tmp_730420160618_2158232021266674_1.jpg[/img]
Benutzer-Profile anzeigen Private Nachricht senden
gk
Verfasst am: 19.6.2016, 13:17 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 5359 Wohnort: ---
ich helfe mal mit den fotos




_________________
munter bleiben
günni


ohne signatur
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 19.6.2016, 14:25 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1229 Wohnort: 63755 Alzenau-Hörstein
Hallo,

das ist eine Diode, welche einen Stromrueckfluss zu den Zuendspulen verhindern soll um diese davor zu schützen, z.B. bei einem Kurzschluss im Zuendschloss.
Ich habe gehört dass manche sie einfach weglassen und die Kabel einfach miteinander verbinden, aber wehe ...

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
fofo
Verfasst am: 19.6.2016, 18:41 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 21.02.2007 Beiträge: 60 Wohnort: Olten (CH)
Besten Dank für die rasche Hilfe mit den Fotos und der Antwort.
Gruss
Rolf
Benutzer-Profile anzeigen Private Nachricht senden
andre
Verfasst am: 20.6.2016, 20:29 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 605 Wohnort: 41179 Mönchengladbach
Hallo Rolf,
Erhard hat Recht, diese Diode soll verhindern, dass bei einem Defekt Strom zurück zu den Boxen fließt und diese zerstört. In früheren Modellen gab es sie nicht, von daher kannst Du sie einmal zu Testzwecken weglassen. Nachher würde ich sie wieder einbauen. Du hast doch bestimmt ein Messgerät! Dann messe als erstes einmal den Widerstand der Zündspannungsspule, also zwischen grün und Masse. Hier solltest Du mindestens 180 Ohm messen. Wenn der Wert in Ordnung ist, stelle auf Voltmeter (Wechselstrom) und messe wieder zwischen dem grünen Kabel und Masse. Hier sollte der Wert im Leerlauf über 80 V sein, besser 90 V, um den Motor gut zu starten.
Messe einmal und gebe die Werte durch, dann sehen wir weiter.
Viel Erfolg.
Andre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
fofo
Verfasst am: 21.6.2016, 20:52 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 21.02.2007 Beiträge: 60 Wohnort: Olten (CH)
André,
Danke für den Hinweis mit der Widerstandsmessung. Ich habe das gemäss dem Handbuch durchgespielt. Die Werte sind i. O. Bloss bei dieser Diode könnte ich mir keinen Reim machen was das genau ist, v.a. weil auf den anderen Schemata nichts eingezeichnet war und das mit der Lüsterklemme mehr nach Basteleien als nach Werksausführung aussieht
Very Happy
Gruss Rolf
Benutzer-Profile anzeigen Private Nachricht senden
Dirk Runkel
Verfasst am: 22.6.2016, 12:29 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 19.02.2010 Beiträge: 345 Wohnort: 56743 Mendig/Eifel
Bastelei, Werksausführung ?? Wo ist da der Unterschied?? Shocked

_________________
„Melusine!
Kraweel, Kraweel!
Taubtrüber Ginst am Musenhain!
Trübtauber Hain am Musenginst!
Kraweel, Kraweel!“
Benutzer-Profile anzeigen Private Nachricht senden
Laubfrosch
Verfasst am: 22.6.2016, 17:11 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1892 Wohnort: 55116 Mainz
Rolf täusch dich mal nicht von wegen Lüsterklemme und Bastelei. Das Werk konnte das auchgut.
Unter dem Kennzeichenhalter ist ein Stift auf dem eine Lüsterklemme draufgeschoben ist Und über die Klemme läuft der Blinkerstrom.

_________________
Ich bin kein Baiker, ich bin ein Smilie!
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
andre
Verfasst am: 22.6.2016, 19:54 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 605 Wohnort: 41179 Mönchengladbach
Hallo Rolf,
wenn diese Werte stimmen, schau einmal nach den Kerzen und Kerzenstecker. Wieviele Widerstände sind verbaut? Es reicht aus, Kerzen ohne Widerstand und Kerzenstecker mit 1kOhm Entstör-Widerstand zu verbauen. Das kommt auch einem guten Anspringverhalten entgegen.
Gruß
Andre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ipeco85
Verfasst am: 23.6.2016, 9:04 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 223 Wohnort: Wien
Hallo Rolf,
Funkt's überhaupt?
Kerze heraussen an Masse legen und kräftig treten. Dann sollte es einmal grundsätzlich funken. Hast du irgendwann was an der Pickup/Zündboxenverdrahtung herumgesteckt? Verdrehte Pickupsignale verhindern auch erfolgreich das Anspringen, ebenso wie zu viel Vorzündung am Pickup.

Zur Diode:
Das Zündschloss wirkt in der AUS-Stellung wie der Killschalter: Kurzschluss gegen Masse.
Wenn nun die 12V Batteriespannung durch einen Fehler im Zündschloss auf die grüne Ladespulenleitung kommen sollte, würde die Ladespule nach kurzer Zeit durchbrennen. Dieses verhindert die Diode.
Bei Zündung AUS wird die Ladespule über die Diode kurzgeschlossen. Mögliche 12V VOM Zündschloss (im Fehlerfall) hält sie aber von der Ladespule fern.
Einfacher Funktionstest: Diode umdrehen, dann geht der Motor nicht aus, wenn man die Zündung ausschaltet.
ABER: VORHER mittels Messgerät oder Prüflampe sicherstellen, dass das Zündschloss in Ordnung ist!!

Weiters wirken sich offene Unterdruckanschlüsse am Vergaser ungünstig aus.
Man hat halt so seine Erfahrungen ...

Viel Erfolg
Peter
Benutzer-Profile anzeigen Private Nachricht senden
seb
Verfasst am: 23.6.2016, 11:30 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 16.01.2007 Beiträge: 801 Wohnort: 77972 mahlberg
hallo peter,

die ladespule ist bei dem zündschloßschaden nicht gefährdet.
da fließen ungefähr 12V/180 Ohm = 67mA, dabei werden 0,8W in wärme umgesetzt. damit geht die ladespule nicht kaputt, das hält sie dauerhaft aus.

es sind die zündboxen, die übern jordan gehen. die wollen mit wechselspannung versorgt sein, das gibt dem thyristor die möglichkeit, wieder zu löschen (abzuschalten durch unterschreiten des haltestromes, nach entladen des speicherkondensators, vor dem nächsten impuls der ladespule).

gerät die zündversorgung an den batteriekreis (zündschloß defekt), so bleibt der thyristor nach einem pickupimpuls dauernd leitend.
dann verraucht die zündspule, vielleicht auch der thyristor selbst.

die diode in der grünen ader zum zündschloß verhindert dies - aber auch nur bei schaden im zündschloß.
passiert die gleichspannungseinpeisung an anderer stelle im grünen netz, z.b. im rechten lenkerschalter, so gibt es trotzdem eine rauchwolke.
dort eine weitere diode würde helfen oder umklemmen aller abstellkreise hinter die eine diode.

boxentod bleibe uns erspart.

gruß
seb.

_________________
den schalldämpfern entweicht schalldampf.
Benutzer-Profile anzeigen Private Nachricht senden
ipeco85
Verfasst am: 23.6.2016, 12:47 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 223 Wohnort: Wien
Hallo Seb,
du hast natürlich recht. Beim ersten Geberimpuls bleibt der Thyristor eingeschaltet, und da ja nur die vorgeschaltete Gleichrichterdiode noch im Stromkreis sitzt, wird die Batterie ziemlich schnell entladen. Sorry für die falsche Beschreibung Sad
Viele Grüße
Peter
Benutzer-Profile anzeigen Private Nachricht senden
fofo
Verfasst am: 23.6.2016, 21:58 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 21.02.2007 Beiträge: 60 Wohnort: Olten (CH)
Ragazzi,
Besten Dank euch allen für die Unterstützung und Erklärungen. Bin immer wieder positiv beeindruckt wie gut dieses Forum lebt.

Meine erste Hypothese war: Zündung. Das habe ich entlang dem Handbuch Punkt für Punkt durchgeprüft:
- Kerzen tauschen
- Zündfunke: Ja aber nicht immer oder nicht gesehen
- Distanz Zündfunke: dürfte so 5mm springen
- Widerstand Stator: >300 Ohm
- übrige Kabel (grün, weiss, rot) auf Durchgang und Widerstand vermessen: ok

und dann kam ich zu der zitierten Diode...

Die Hypothese "Zündung" habe ich in der Zwischenzeit verworfen weil ich keine Unregelmässigkeiten gefunden habe.

Neue Hypothese: Innereien Motor. Zuerst Kompression der Zylinder verglichen und tatsächlich ist der hintere Zylinder praktisch bei 0 bar. Zylinderkopf demoniert und verbranntes Auslassventil gefunden. So, da arbeite ich nun weiter.

Gruss
Rolf
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 24.6.2016, 11:50 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1229 Wohnort: 63755 Alzenau-Hörstein
Hallo Rolf,

was ist das für eine Angabe: > 300Ohm? Geht es nicht einbischen genauer? Vielleicht hängt da ja der Hammer?

Gruß Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Sir1
Verfasst am: 24.6.2016, 12:13 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Camelreiter hat Folgendes geschrieben:
Hallo Rolf,

was ist das für eine Angabe: > 300Ohm? Geht es nicht einbischen genauer? Vielleicht hängt da ja der Hammer?

Gruß Erhard


Das ist der (fast nie erreichten) Wert aus dem Handbuch. 180 sollten reichen. 240 ist das beste, was ich je gemessen habe (NOS-Spule).

Aber ist ja egal mit diesem Wert, mit einem verbrannten Ventil läuft die Karre schlecht selbst mit 300 Ohm. Wink

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 2
Gehe zu Seite 1, 2  Weiter
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.