ital-web.de Foren-Übersicht
Autor Nachricht

<  Motor  ~  Sack Nuesse ab 4000

ipeco85
Verfasst am: 30.3.2017, 19:11 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 223 Wohnort: Wien
-> Soren:
Hast mich überzeugt!
Viele Grüße aus dem vorsommerlichen Wien. Jetzt noch 18°!

Peter
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 30.3.2017, 20:05 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Hier fehlt ein "Like"-Knopf! Hartmut, wenn es eine gäbe, hättest du ein Herz von mir bekommen!
Wir setzen die Diskussion am nächsten Treffen fort. Ob es im nüchternen Zustand wird, wird sich zeigen Laughing

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
norbert
Verfasst am: 30.3.2017, 20:21 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Sir1 hat Folgendes geschrieben:
Hier fehlt ein "Like"-Knopf! Hartmut, wenn es eine gäbe, hättest du ein Herz von mir bekommen!
Wir setzen die Diskussion am nächsten Treffen fort. Ob es im nüchternen Zustand wird, wird sich zeigen Laughing


Beim nächsten Treffen, also bei dir, steht die Karre hoffentlich auf´m Platz Wink Ich habe nur keinen Bock drauf, die ganze Fahrt mit 4000 Touren zu machen Laughing
Wenn euch sonst nichts einfällt, kannst du schon mal Werkzeug bereit legen, um eine Kupplung trocken zu legen oder den Simmering hinter der Lichtmaschine zu wechseln Laughing

norbert
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 30.3.2017, 20:27 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
norbert hat Folgendes geschrieben:

Wenn euch sonst nichts einfällt, kannst du schon mal Werkzeug bereit legen, um eine Kupplung trocken zu legen oder den Simmering hinter der Lichtmaschine zu wechseln Laughing

norbert


Kriegen wir hin. Ich werde demnächst Simmerringe bestellen - ich habe nämlich genau das Problem. Ich werde mal ein paar extra kaufen. Was brauchst du eventuell noch - Zündboxen habe ich... Laughing

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Laubfrosch
Verfasst am: 30.3.2017, 22:41 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1892 Wohnort: 55116 Mainz
Solche Symptome hatte ich auch schon mal. Unten rum perfekt gelaufen nur über 4000 U/min dann nur noch rumgerotze. Bei mir war es eine Hauptdüse die sch rausgedreht hatte weil ich sie nicht festgezogen hatte. Und das Motoröl hat gewaltig nach Sprit gestunken.

_________________
Ich bin kein Baiker, ich bin ein Smilie!
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Sir1
Verfasst am: 30.3.2017, 23:55 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Laubfrosch hat Folgendes geschrieben:
Solche Symptome hatte ich auch schon mal. Unten rum perfekt gelaufen nur über 4000 U/min dann nur noch rumgerotze. Bei mir war es eine Hauptdüse die sch rausgedreht hatte weil ich sie nicht festgezogen hatte. Und das Motoröl hat gewaltig nach Sprit gestunken.


Ich habe mal komplet vergessen einer der Hauptdüsen reinzutun. Rolling Eyes Nach 200 m Probefahrt war es mir aber klar. Aber interessant, dass er trotzdem gelaufen ist.

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Laubfrosch
Verfasst am: 31.3.2017, 5:39 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1892 Wohnort: 55116 Mainz
Ich war damals im Dunkeln auf dem Nachhauseweg. In Giessen nochmal vollgetankt und plötzlich bei der Weiterfahrt diese Symptome. Da denkst du an so etwas nicht. Und wie ich am nächsten Rasthof rausfahren wollte lief der Bock plötzlich wieder aber nur um dann an der Zapfsäule sein Leben plötzlich auszuhauchen. Auf ca. 50km einen Spritverbrauch von ca. 10 Liter. Deswegen hat dann auch das Motoröl gestunken und war dünnflüssig wie Bachwasser. Die Hauptdüse wieder reingeschraubt und gut wars. Daheim habe ich dann fast 4 Liter Benzin/Ölgemisch rausgellassen.

_________________
Ich bin kein Baiker, ich bin ein Smilie!
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jost42
Verfasst am: 31.3.2017, 7:09 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 1645 Wohnort: Dresden
Moin Norbert,

Du hast mein volles Mitgefühl ...
Mein Känguru spinnt seit Monaten und es wird immer schlimmer.
Letztes Symptom waren Fehlzündungen mit Flammen aus dem linken Auspuff!

Eigentlich ist alles zum 5ten mal nach Lehrbuch eingestellt: von den Steuerzeiten, über das Ventilspiel, Zündzeitpunkt bis hin zu Bedüsung, Schwimmerstand usw. usf.

Ich hab gestern Abend noch mal ganz vorn angefangen mit Vergaser ultraschallen...

Halt durch, noch 4 Wochen bis nach Dänemark und fast 3 Monate bis zu Eurem großen Auftritt - Du schaffst das.

Grüße,

Jost

_________________
a motorcycle is beyond transportation
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
ralph
Verfasst am: 31.3.2017, 14:07 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 03.02.2007 Beiträge: 140 Wohnort: Albig bei Alzey
jost42 hat Folgendes geschrieben:



Letztes Symptom waren Fehlzündungen mit Flammen aus dem linken Auspuff!



Das klingt nach 'ner durchgeknallten Kerze. Ich hab eigentlich immer schlechte Erfahrungen mit NGK gemacht und fahre in der 400er Bosch W5DC.


Besonders bei den großen Guzzis sind uns die NGKs häufig duchgeknallt.

LG Ralph

_________________
All das Lächeln und die Schläge, die du in der Welt verteilst,
hol´n dich irgendwann ein, wenn du dich noch so beeilst.
Benutzer-Profile anzeigen Private Nachricht senden
v73
Verfasst am: 31.3.2017, 19:31 Antworten mit Zitat
Corsarino Corsarino
Anmeldedatum: 21.10.2011 Beiträge: 12
Hallo Norbert,
vielleicht gibt es eine ganz einfache Lösung?
Wenn ich es richtig gelesen habe fährst Du mit Sportluftfiltern.
Ich hatte das gleiche Problem und festgestellt, dass die Vergaser ab einer bestimmten Drehzahl anfangen zu vibrieren, so dass in der Schwimmerkammer eine Schaumbildung entsteht. Nachdem ich die Vergaser provisorisch mit Kabelbindern festgeschnallt hatte, drehte der Motor einwandfrei hoch. Jetzt habe ich die Vergaser zusätzlich mit einem Metallstreifen befestigt und alles ist gut.

Gruß Jürgen
Benutzer-Profile anzeigen Private Nachricht senden
norbert
Verfasst am: 31.3.2017, 22:43 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Hallo Jürgen,

da muß ich mal drauf gucken, habe ich noch nicht gemacht. Aber ich habe sie auch von vornherein schon mit Blechstreifen abgefangen
Benutzer-Profile anzeigen Private Nachricht senden
norbert
Verfasst am: 31.3.2017, 23:15 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Heutige Versuche:
Zunächst habe ich das Kurzschlußmodul, das am grünen Kabel anliegt gegen eins ohne Elektronik, nur ein Relais, getauscht. Test, keine Veränderung. Tank wieder runter Nadeln raus, waren wie eigentlich vorgesehen in der zweiten Kerbe. Setz sie erstmal eins höher, also dritte v.o., wie für 501 original empfohlen (das aber mit 264 BC und 40er Schieber). Ich persönlich glaube nicht, dass der andere Schieber bei über 4000 noch viel ausmacht. Das Problem taucht gefühlt etwas früher auf. Alles wieder runter. Wenn das so weitergeht, sind meine Spritschläuche spätestens nach 20 km verschlissen. Nadel ganz runter, 1. Kerbe. Die Sprengringe auf den Nadeln der PHBH sind wirklich scheißklein, kein Vergleich zu den rustikalen Schiebern bei den 25ern. Und dass die Werkstatt in letzter Zeit ernsthaft genutzt wurde, macht es nicht einfacher, Entsprungene wieder einzufangen. Test: Das ist noch alles andere als annähernd befriedigend, grundsätzlich bleibt das ernsthafte Problem um die 4 ½ , aber sie kommt, wenn auch nicht ganz freiwillig über die 5 und geht dann nicht ab wie eine Rakete, aber reagiert zwischen 5 und 6 immerhin halbwegs irgendwie auf´s Gas. Die Richtung scheint zu stimmen.

Tiefer kann ich die Nadel nicht hängen. Ich könnte noch den Zerstäuber austauschen, mittlerweile habe ich ein Paar 264 BC, und auch die Leerlaufdüse kann ich noch reduzieren, auch das könnte was bringen beim Beschleunigen in diesem Bereich (hoffe ich). Dann wäre ich ja bis auf die Schieber und die Luftfilter im normalen 501er Modus (dabei wohl dann Nadel wieder hoch). Letztlich ist man ja immer froh, wenn sich der Verdacht von der Zündanlage entfernt. Das wird schon noch …

Weiß der Teufel, in Roci läuft meine alte Abstimmung prima, beim englischen Kollegen auch, aber vielleicht brauch Dulcinea was anderes. Wenn das wirklich nur die Vergaser sind, wäre ich ja froh und werde noch dahinter kommen. In dem „Gewerbegebiet“, wo ich in meiner Grotte zuhause bin, fahren die Schupos in letzter Zeit ständig ihre Runden, was mir eigentlich auch nicht unlieb ist. Ich grüße immer freundlich und habe mir vor einer Woche den alten Bell Helm mit raus genommen und setze ihn für jede 500m Runde auf. Zweimal bin ich ihnen in diesen Tagen schon begegnet, aber sie haben mich bisher immer nur von vorn gesehen, mit meinem 1a Standlicht an Wink

norbert
Benutzer-Profile anzeigen Private Nachricht senden
momohe
Verfasst am: 1.4.2017, 5:30 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 16.05.2007 Beiträge: 235 Wohnort: Grasberg
Hallo Norbert,

die K+N sind zu klein. Meine 3 1/2er lief mit den kleinen
K+N auch nicht, mit größeren war es dann besser.
Mach mal die MM 38 Gummis ohne K+N drauf.

Grüße Helmut
Benutzer-Profile anzeigen Private Nachricht senden
provini
Verfasst am: 1.4.2017, 11:47 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 246 Wohnort: 74834 Elztal, Stammtisch Odenwald(-Neckartal)
Ja Norbert,

Helmut hat absolut Recht ! Mit den kleinen konischen Filtern funktioniert das auch nach meiner Erfahrung überhaupt nicht.

Kauf Dir richtig große zylindrische Filter. Wirst sehen, das funktioniert.


Das ist mein Renner, der ja ganz gut geht, mit großen BMC-Filtern.

Gruß
Dieter
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
norbert
Verfasst am: 1.4.2017, 13:31 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Tja, ihr werdet lachen. Gestern abend ist mir noch ein Unterschied eingefallen gegenüber der Zeit, wo die Kiste gut gelaufen ist, und der könnte es auch gut sein, dass es daran liegt: Ich habe die Luftfilter nach der letzten Tankschweißerei mit dem entsprechendem Öl eingesprüht! Vielleicht kriegt sie deshalb nicht mehr genügend Luft. Ohne das Öl ging es gut.
Werde ich weiter probieren müssen. Mit größeren Filtern bekomme ich Platzprobleme, schaunmermal. Wahrscheinlich werde ich sie erstmal mit Bremsenreiniger wieder etwas klarspülen, mal sehen, was passiert.
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 3 von 5
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.