ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Ersatz Zuendspannungsspule

andre
Verfasst am: 15.6.2017, 10:41 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 605 Wohnort: 41179 Mönchengladbach
Hallo zusammen,
ich habe in der letzten La Strega einen kurzen Artikel über Ersatz- bzw. alternative Zündspannungsspulen geschrieben und angekündigt, dieses Thema hier aufzugreifen, um die vielfältigen Erfahrungen eurerseits einmal zusammenzutragen.
Also, wer hat die Spule schon einmal ersetzen müssen und kann seine Erfahrungen mitteilen? Ich bitte um Rückmeldungen zum Bezug und Preis der Ersatzspule und der Erfahrungen im Hinblick auf Start- und Drehverhalten, sowie der Laufleistung bzw. Lebensdauer.
Danke und allen ein schönes Treffen. Ich muss leider passen, da meine Schwiegermutter jetzt am Wochenende ihren 80. Geburtstag feiert Sad
Andre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
corsacorsaro
Verfasst am: 15.6.2017, 16:42 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 2251 Wohnort: Elm-Asse
Einige Jahre hatte ich immer wieder das Problem, dass die Masseleitung am Spulenkörper abgerissen war. Selbst löten hielt in der Regel nicht so lange. Habe nach dem Durchtauschen verschiedener Lichtmaschinen am Ende eine zum Wickeln gegebene. Diese lief lange Zeit zuverlässig im Renner.
Ciao Dirk

_________________
Immota fides. Nec aspera terrent
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
2Vclassic
Verfasst am: 22.6.2017, 10:39 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 126 Wohnort: Düsseldorf
Öh - da findet sich schon was im Forum sogar direkt unter diesem Thread im Elektrik forum...


http://www.ital-web.de/forum/viewtopic.php?t=7945

Habe im Frühjahr einen neue Spule von Tritsch für ca 40 Euro in eine schmale alte Lima einer frühen Strada (Trommelbremse vorn) verbaut.

Diese machte einen sehr professionell gefertigten Eindruck. (bin selber gelernter Elektriker)

Ich war erst mal irritiert von dem hohen Ohmschen Widerstand (so um 400+ Ohm) der nix mit den hier üblichen Daten zur Diagnose zu tun hat - lt. Trisch aber genau richtig so.

Einbau mechanisch nicht ganz trivial - also die Demontage der alten Spule und die Montage auf dem Blechpaket im Bereich der vorher umgelegten äußeren Bleche oben.
Zusätzlich habe ich noch eine Kunststoff platte für unter den Spulenkörper angefertigt damit dieser nach unten ohne Freiraum aufliegt. Serienmäßig gab es da auch schon was aus Isolationsmaterial, was sich aber nun als zu dünn und sowieso in Auflösung befindend herausstellte

Funktion, - beurteilt nach start verhalten - sehr gut! - Langzeiterfahrungen - keine.

_________________
Gruß

Michael (D)

Morini 3 1/2 S Bj 77
Laverda 750 SF2 Bj 74
BMW R 100 GS PD Bj 95
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.