ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Zuendungsproblem

Heiko
Verfasst am: 19.6.2017, 8:11 Antworten mit Zitat
Bialbero Bialbero
Anmeldedatum: 25.07.2008 Beiträge: 20 Wohnort: Hattingen/Ruhr
Hallo,

nach langer Zeit des stillen Mitlesens und glücklicher Kilometer habe ich aktuell ein Problem mit meiner 3 ½…. Zündung! ... irgendwann war ja klar, dass mich dieses Thema auch betrifft.

Freitag während der Anfahrt zwecks tanken an eine Tankstelle auf einmal Motor aus…. Häh? Ah, okay, auf Reserve stellen…. Hm, brachte auch nichts.
Gut, neben der Zapfsäule ausgerollt, getankt, bezahlt, kick… nichts…. Nochmal kick…. wieder nichts, dann noch einmal, ganz kurz etwas zündwillig, dann wieder nichts… sprang nicht mehr an.
Später dann (natürlich war es nicht zu Hause sondern an der Eder mit Kumpels und ihren alten Maschinen getroffen) Morini auf dem Campingplatz auseinander:

Ladespule gemessen: 211 Ohm

Spannung Ladespule beim kicken: um die 50 V…. je schneller je höher

Leitungen und Steckverbindungen durchgemessen: okay

PickUp:
Tja, wie prüfen ohne irgendwelche Daten (kein Internet auf dem Platz und kaum Handyempfang)

Zündboxen:
Siehe PickUp

Direkt nachdem sie ausgeht und man versucht wieder zu starten keine Zündfunke…. logisch

Rolf (auch Morini) hatte einen anderen PickUp dabei (stand allerdings drauf nur für die grauen Boxen) und eine andere Lima… hm, in unserer Verzweifelung den anderen PicUp eingebaut, zack läuft. Super fertig, Bier, grillen, schlafen…. Haben uns allerdings Gedanken gemacht bezüglich des PicUp´s, deshalb wollten wir am nächsten Tag noch einmal in Ruhe schauen.

Am nächsten Tag, nur von Zelt A nach Zelt B fahren… sprang einwandfrei an…. 50 m gefahren, auf den Hauptständer, pop, aus…. Häh? Wieder derselbe Fehler.

Lima getauscht…. Nix… naja, mit dem PicUp geht es dann nicht…. Okay, anderer Kollege war mit dem Hänger da und er wollte mich dann mitnehmen am Sonntag.

Alles wieder zurückgebaut, also mein alter PicUp, meine alte Lima, aus Spaß gekickt, zack läuft! Äh, wie bitte? Shocked Eine Minute gelaufen, zack aus…. Kick kick kick… nichts…. 10 Minuten gewartet, zack läuft… häh?

Gut, also dann haben wir zumindest eine Basis:

Springt sehr gut an, auf den ersten Kick, geht aber nach 2-3 Minuten wieder aus und ist nicht zu starten. Erst nach einer Wartezeit von ca. 10 Minuten, springt sie wieder an, geht aber nach 2-3 Minuten wieder aus.

Was uns aufgefallen ist, dass der Drehzahlmesser auf einmal im Leerlauf 5000 – 6000 Umdrehungen anzeigt! Bitte? Läuft auch nicht auf einem Zylinder…. Geht einfach aus als hätte man den Zündschlüssel auf 0 gedreht.

Was ich nun prüfen werde, ob vielleicht eine Zündbox nach kurzer Zeit durch einen internen Fehler die grüne Leitung gegen Masse schaltet….

Auch werde ich mal den PicUp mit einem Labornetzteil prüfen wie Grufti hier beschrieben hat:

http://ital-web.de/forum/viewtopic.php?t=6807&postdays=0&postorder=asc&highlight=z%FCndung&start=15

Ach ja, Drehzahlmesser hatten wir auch spaßeshalber abgeklemmt.... Fehler ist aber immer noch da.

Dann stehe ich aber auf dem Schlauch… meine Vermutung ist ja entweder PicUp (der Rote mit der schwarzen Vergussmasse) oder eine/beide Zündboxen (die 1. Serie in schwarz ohne Buckel)…. Meine Morini ist eine 3 ½ Sport von 1976.

Was vermutet ihr?.... oder sagt ihr: Spinner, bekanntes Problem?

Danke für eure Hilfe.


Gruß Heiko

PS: Warum wird denn kein Titel angezeigt???


Zuletzt bearbeitet von Heiko am 19.6.2017, 8:35, insgesamt einmal bearbeitet

_________________
Gefahr ist immer erst vorbei, wenn Sicht und Strecke gänzlich frei!
Benutzer-Profile anzeigen Private Nachricht senden
Camelreiter
Verfasst am: 19.6.2017, 8:17 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 1229 Wohnort: 63755 Alzenau-Hörstein
Hallo Heiko,

wärest Du übers WE bei den Fischköppen gewesen wäre alles bestimmt geklärt...

Erhard
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name
Sir1
Verfasst am: 19.6.2017, 10:00 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Heiko hat Folgendes geschrieben:
PS: Warum wird denn kein Titel angezeigt???



_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
norbert
Verfasst am: 19.6.2017, 10:05 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 05.01.2007 Beiträge: 4348 Wohnort: Lübeck
Da hat Erhard voraussichtlich recht Wink

Ich setze ein bis drei Bier auf den Pickuo, vor allem, wenn es ein roter ist. Die verabschieden sich mitunter ganz aprupt, mitunter auch schleichend.

Laß mal den kleinen Deckel über dem Pickup weg! Gut möglich, dass es damit noch eine kleine Weile gut geht- Wenn es so ist, besorg dir umgehend einen anderen. Ich hatte auf einer England-Irland-Tour Anfang der 80er das Problem, dass mir nach wenigen km immer ein Zylinder streikte. Hat ordentlich gedauert, bis ich es raus hatte. Ohne den Deckel habe ich es dann doch noch von Wales bis an die Ostsee geschafft. Ein paar Tage später wär dann endgültig Schulz mit dem Teil.

norbert
Benutzer-Profile anzeigen Private Nachricht senden
Heiko
Verfasst am: 19.6.2017, 10:22 Antworten mit Zitat
Bialbero Bialbero
Anmeldedatum: 25.07.2008 Beiträge: 20 Wohnort: Hattingen/Ruhr
Hi,

danke an Sir für den Hinweis... Rolling Eyes

PicUp ist eine Möglichkeit, da beide gleichzeitig ausfallen und ja, es ist der alte Rote...



Heiko

_________________
Gefahr ist immer erst vorbei, wenn Sicht und Strecke gänzlich frei!
Benutzer-Profile anzeigen Private Nachricht senden
Heiko
Verfasst am: 8.7.2017, 6:42 Antworten mit Zitat
Bialbero Bialbero
Anmeldedatum: 25.07.2008 Beiträge: 20 Wohnort: Hattingen/Ruhr
So,

es ist..... die linke Zündbox. Kann die hier jemand reparieren oder sagt ihr lieber neu?

NLM will über 300 GBP für zwei Spulen und einen Picup ohne Versand haben. Tritsch muss ich noch anrufen oder gibt es noch weitere Alternativen?


Gruß Heiko

_________________
Gefahr ist immer erst vorbei, wenn Sicht und Strecke gänzlich frei!
Benutzer-Profile anzeigen Private Nachricht senden
Werner Wilhelmi
Verfasst am: 8.7.2017, 7:58 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1088
Guten Morgen Heiko,

auf den Zündboxen gibt es Nummern unterhalb des "Ducati" Schriftzuges. Die sollte sein: 323 9xx. Kannst du die mal ablesen?

Gruß
Werner

_________________
Auch qualitativ hochwertiger Schrott bleibt Schrott!
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Heiko
Verfasst am: 8.7.2017, 19:07 Antworten mit Zitat
Bialbero Bialbero
Anmeldedatum: 25.07.2008 Beiträge: 20 Wohnort: Hattingen/Ruhr
Hallo,

dort steht: 323921


Gruß Heiko

_________________
Gefahr ist immer erst vorbei, wenn Sicht und Strecke gänzlich frei!
Benutzer-Profile anzeigen Private Nachricht senden
spaetzuender
Verfasst am: 9.7.2017, 19:46 Antworten mit Zitat
Bialbero Bialbero
Anmeldedatum: 08.07.2007 Beiträge: 20
Hallo Heiko,
ich habe die orginalen Ducatizündboxen der Vespa verbaut. Funktionieren bei mir gut. Allerdings habe ich einen Picup von Marcus Heilig verbaut (als Ersatz für den roten).
Wenn du diese Boxen verbaust, dann mußt du den Zündzeitpunkt nachjustieren. Der Verstellbereich des Picups reicht aus.
Ich habe einen elektronischen DZM von MMB verbaut und direkt an einen grünen Pinn der Zündbox angeschlossen. Das funktioniet auch.
Der orginale el. DZM funktioniert anscheinend nur, wenn man eine zusätzliche Elektronikeinheit dazwischenschaltet. Dazu habe ich leider keine weiteren Infos.

Meine Bezugsadresse:
http://www.ebay.de/itm/VESPA-ZUNDBOX-CDI-12V-orig-PIAGGIO-PX-80-125-200-ET3-PK-XL-2-50-APE-Cosa-T5-GS-/361686745646

Die Lieferung kam innerhalb 4 Tagen und es waren auch die orginal Ducatizündboxen und keine no name Nachbauten.
Sowas soll es ja schon gegeben haben.

Gruß
Uli
Es muß nicht alles einen Sinn haben was man macht, manchmal reicht es schon wenn es einfach nur Spaß macht.
Benutzer-Profile anzeigen Private Nachricht senden
Sir1
Verfasst am: 9.7.2017, 20:39 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 1981 Wohnort: Hygind, DK
Mein Video zur Problematik

_________________
Søren
morinist.de
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Heiko
Verfasst am: 10.7.2017, 19:08 Antworten mit Zitat
Bialbero Bialbero
Anmeldedatum: 25.07.2008 Beiträge: 20 Wohnort: Hattingen/Ruhr
Hallo,

Danke... perfekt. Das hilft, gerade eben bestellt.


Gruß Heiko

_________________
Gefahr ist immer erst vorbei, wenn Sicht und Strecke gänzlich frei!
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.