ital-web.de Foren-Übersicht
Autor Nachricht

<  Elektrik  ~  Verschiedene Zuendboxen und andere Fragen

JoeStain
Verfasst am: 29.8.2017, 14:14 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.08.2013 Beiträge: 46 Wohnort: Wackersberg
Guten Tag Zusammen!

Folgendes vorweg:
Ich war an nem ziemlich warmen Tag mit meiner Morini unterwegs.
Nach einer Weile (ich bin auch ein längeres Stück mit Motorbremse/Standgas bergab gerollt) habe ich gemerkt dass die Gute das Gas nicht mehr gleichmäßig annimmt und immer Bocksprünge macht. Hab mir erst mal nichts weiter gedacht da sie nach kurzem gas aufreißen wieder voll da war. Danach ist das ganze immer schlimmer geworden bis sie schließlich beim abbiegen (Standgas) einfach aus gegangen ist und 20 Minuten nicht mehr anspringen wollte. Danach hab ich sie zwar an bekommen, aber der Motor geht dann nach kurzer Zeit auch einfach wieder aus.

Kurze Zwischenfrage: Hat da schon jemand einen Verdacht was es sein könnte?

Habe dann Zuhause gemerkt das die Batterie alle ist, eine neue hat aber auch nichts am Problem geändert.

Naja, jetzt stand die Gute wieder eine Weile und heute bin ich mal dazu gekommen das Ventilspiel zu kontrollieren. Dabei habe ich gemerkt das auf dem hinteren Zylinder ein Ventil (Fahrtrichtung links) ein Spiel von ca 0,15-0,18 ) statt der üblichen 0,1 hatte.
Meint ihr das kann daran liegen?

Außerdem ist mir aufgefallen dass ich eine Rote (323933) und eine Schwarze (323921) Zündbox an meinem roten Pickup habe.
Die Schwarze ist wohl original auf den alten 3 1/2ern, wobei ich eigentlich eine K-xxxx BJ 83 fahre.
Zu der roten Zündbox finde ich gleich gar nichts, kennt die wer?
Bzw. sollte ich die mal austauschen?
Habe hier noch 3 rote Pickups und 3 Schwarze 323921er rumliegen, jedoch keine Ahnung ob die noch funktionieren, die hatte ich vor Jahren mal geschenkt bekommen.

Vielleicht ist ja auch das der Grund warum meine Morini nie schneller als 140 lief, hinten generell eher zu fett, vorne zu mager etc. da hatte ich ja auch schon einen ausführlichen Thread mit Vergasertüftelei und diversen Luftfilterexperimenten...

Soweit mal von meiner Seite um das ganze nicht zu lang werden zu lassen.

Weitere Fragen beantworte ich gerne, Bilder kann ich auch schießen und für jegliche Hinweise und Verdachtsfälle denen ich nachgehen kann bin ich mehr als dankbar!

Liebe Grüße und einen frohen Restsommer!

Jo
Benutzer-Profile anzeigen Private Nachricht senden
andre
Verfasst am: 29.8.2017, 20:45 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.01.2007 Beiträge: 605 Wohnort: 41179 Mönchengladbach
Hallo Jo,
also erst einmal, am leicht größeren Ventilspiel liegt es nicht, auch nicht an der leeren Batterie, da die Morini ja eine CDI (Capacitor Discharger Ignition) hat, die batterieunabhängig arbeitet. Aber vielleicht ist die leere Batterie ein Hinweis, dass das Polrad schlapp ist. Hast Du ein Messgerät? Dann würde ich dir als erstes zwei Maßnahmen empfehlen. Messe einmal den Widerstand der Zündspannungsspule. Wenn dieser über 180 Ohm beträgt, ist die Spule in Ordnung. Danach stelle das Messgerät auf 20 V Gleichstrom, schließe es an der Batterie (plus an plus, minus an minus) an und starte den Motor. Am besten ist es, wenn die das Messgerät auf dem Tank fixierst und ein Stück (erst einmal ohne Licht) fährst. Die Spannung sollte bis zum Regelbereich des Reglers (ca. 14,4 V) ansteigen, wenn genügend Spannung aus der Lima kommt.

Weiterhin würde ich sagen, dass zwei unterschiedliche Zündboxen ungünstig sind. Ich habe hier noch eine schwarze (323921) rumliegen, die kann ich dir mal zum Testen schicken.

Die schwarzen Pickups kannst Du nachmessen, die roten leider nicht, da geht nur probieren. Der Widerstand des schwarzen Pickups zwischen rotem Anschluss und Masse beträgt ca. 65 Ohm.

Du kannst dir auch zwei blaue Nachbau-Zündboxen von Vespa für den roten oder zwei schwarze von TEC für den schwarzen Pickup besorgen (siehe LaStrega Nr. 108 und 109).

Viel Erfolg.
Andre
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
JoeStain
Verfasst am: 30.8.2017, 12:07 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 06.08.2013 Beiträge: 46 Wohnort: Wackersberg
Hi Andre,
Problem ist: sie sprang dann zum Schluss gar nicht mehr an...

Ich habe heute mal einen von den alten roten Pickups inkl. schwarzer Zündboxen verbaut. Da konnte man von Masse auf die rote Leitung um die 83Ohm und auf Zündstecker 6,5kOhm messen.
Bei der Ominösen roten Zündbox die verbaut war waren es um die 134 Ohm auf Rot und 2,3kOhm am Zündstecker...
Daher hab ich jetzt mal auf 2 schwarze Boxen gewechselt die zumindest in diesen Belangen annähernd gleich sind, gebracht hat es jedoch nichts.

Ich werde mal deinem Tipp nachgehen und den Widerstand der Zündwicklung messen. Danach melde ich mich nochmal.

Liebe Grüße,
Jo
Benutzer-Profile anzeigen Private Nachricht senden
corsacorsaro
Verfasst am: 30.8.2017, 13:51 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 04.01.2007 Beiträge: 2250 Wohnort: Elm-Asse
Wenn das Ventilspiel zu groß ist, könnte sich der Ventilsitz verabschiedet haben. (Riss zwischen den Sitzen). Das ganze fällt dann nach unten. Kompression?
Ciao Dirk

_________________
Immota fides. Nec aspera terrent
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ipeco85
Verfasst am: 30.8.2017, 19:01 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 223 Wohnort: Wien
Hallo Jo,
wenn sie so gar nicht mehr will, kannst du nur mehr systematisch vorgehen. Probieren kostet nach meiner leidvollen Erfahrung nur Zeit und Nerven.
Ich würde folgendes der Reihe nach testen:
- KILLSCHALTER ???
- Kerzen rausschrauben, an den Ventildeckel klemmen (oder mit der Hand hinhalten, aber nur mit TROCKENEN Lederhandschuhen), Funken testen - ist da überhaupt noch was - vielleicht mit Helfer, der den Kickstarter tritt, damit du den Funken gut sehen kannst.
- sind die Kerzen vielleicht nass (wenn du versucht hast mit Choke zu starten) - dann kannst du dir den nächsten Schritt sparen
- kommt Sprit? Schwimmerkammerschraube lösen - ist da noch was drin?
-> nicht vergessen, vorher Benzinhähne abdrehen!
- Wenn das alles funkt, nochmals mit herausgeschraubten Kerzen ein paarmal durchkicken, damit etwaige nicht zündfähige Gemischreste aus den Zylindern entweichen und nochmals probieren. Wenns niedrige Temperaturen hat, eventuell die Choker abwechselnd schalten - niemals gleichzeitig,

Schau einmal, was du da herausfindest und berichte wieder!

Die verschiedenen Zündboxen sind jedenfalls keine gute Idee für den Fahrbetrieb. Da ist es schon gut, gleiche zu verwenden.

Viel Glück
Peter
Benutzer-Profile anzeigen Private Nachricht senden
ipeco85
Verfasst am: 31.8.2017, 5:37 Antworten mit Zitat
Morinisti Morinisti
Anmeldedatum: 11.05.2011 Beiträge: 223 Wohnort: Wien
Nachtrag:
Der Klassiker - Ansaugstutzen undicht. Habe letztens einen halb zerfressenen gesehen. Maschine ist lange gestanden, und der Besitzer hat auch zuerst auf Zündungsprobleme getippt.

Viele Erfolg
Peter
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge der letzten Zeit anzeigen:  

Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neues Thema eröffnen

Gehe zu:  

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.